X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Wysokie spalanie i dziwne zachowanie sondy lambda

Autor Wiadomość
pawel1986

Auto: Lanos 1.6 LPG
Wiek: 35
Dołączył: 26 Paź 2009
Posty: 30
Skąd: Sieradz
Wysłany: 2011-04-08, 19:13   [Lanos] Wysokie spalanie i dziwne zachowanie sondy lambda

Witam
Mój Lanos przechodzi samego siebie od ok miesiąca pali 16l /km . Wszystko ze świecami przewodami i filtrami jest ok są regularnie wymieniane. Chciałem sam wyregulować instalację według instrukcji zamieszczonej na tej stronie. Mam instalacje II generacji Zavoli z tym że zamiast silniczka krokowego na wężu idącego do miksera mam śrubę. Zachowanie samochodu nie pasuje do tego z opisu bo i owszem przy 3000 obrotów jak zakręcam śrubę na wężu do miksera obroty w pewnym momencie spadają ale miernik (ani analogowy ani cyfrowy ) nie pokazuje ok 1v . Dalej jak odkręcam śrubę na parawaniku to faktycznie napięcie na mierniku w pewnym monecie osiąga 0,7v ale jak zaczynam skręcać w prawo wartość nie rośnie ale maleje do zera a nawet przyjmuje wartości ujemne. Moje pytanie brzmi czy w ogóle ten opis jest dobry i jak powinna się zachowywać sonda lambda? Czy te dwie diody na chyba sterowniku czerwona i zielona powinny palić się bez przerwy na zmianę czy jak u mnie na jałowym pali się zielona a jak doda się gazu tak do ok 2000 obrotów zmienia się na czerwoną?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Klocu


Auto: Lanos 1.5 16V HB
Imie: Łukasz
Pomógł: 1 raz
Dołączył: 05 Maj 2010
Posty: 73
Wysłany: 2011-04-08, 22:26   

Cytat:
jak powinna się zachowywać sonda lambda?

Wartości napięcia powinny zmieniać się od 0,2-1 V. Wartości dość szybko powinny się zmieniać przy 'gazowaniu' silnika.
Na moje oko jedź do jakiegoś zakładu, który zna się na rzeczy. Wyregulują Ci instalację i sprawdzą sondę, przy okazji zmienią filtr gazu. Zapłacisz 50 zł i masz rzecz jasną i rozwiązaną. A jak spalanie wróci do normy, powiedzmy do 10l to po 300 km wizyta u specjalisty Ci się spłaci. Ewentualnie będziesz wiedział co należy wymienić ;)



Mój Latynos http://daewooforum.pl/viewtopic.php?t=44264
 
 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 36
Dołączył: 14 Cze 2009
Posty: 24294
Skąd: SI
Wysłany: 2011-04-08, 23:07   

Klocu napisał/a:
Wartości dość szybko powinny się zmieniać przy 'gazowaniu' silnika



jesteś w wielkim błędzie, napięcie sondy powinno szaleć nawet jak silnik pracuje na wolnych obrotach, w przeciwnym wypadku sonda do wywalenia, oczywiście silnik ma być rozgrzany do optymalnej temperatury ..

Klocu napisał/a:
Na moje oko jedź do jakiegoś zakładu, który zna się na rzeczy. Wyregulują Ci instalację i sprawdzą sondę, przy okazji zmienią filtr gazu.


drugi bad, sonda nie ma nic do spalania jak w instalacji gazowej nie ma silnika krokowego a jest śruba ;)

nie wprowadzaj człowieka w błąd proszę :wink:

pawel1986 jedź do kumatego gazownika bo brniesz ze swoimi zabawami w złym kierunku i sobie tylko sprawę pogarszasz ..



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
pawel1986

Auto: Lanos 1.6 LPG
Wiek: 35
Dołączył: 26 Paź 2009
Posty: 30
Skąd: Sieradz
Wysłany: 2011-04-09, 06:38   

A co sądzicie o tej metodzie regulacji gazu ??
 
 
viper-gutek

Auto: LANOS 1.5 SE LPG
Pomógł: 69 razy
Dołączył: 13 Gru 2008
Posty: 994
Skąd: Końskie (TKN)
Wysłany: 2011-04-09, 12:15   

pawel1986 napisał/a:
A co sądzicie o tej metodzie regulacji gazu ??


Ale jakiej? Nie znam kolejności czynności które wykonujesz podczas regulacji. Możesz uzyskać prawidłową mieszankę na biegu jałowym a złą podczas jazdy. Ja reguluję to tak. Rozkręcam śrubę na wężu na maxa i ustawiam śrubą w parowniku prawidłową mieszankę na biegu jałowym, potem dodaje gazu do 3000 obr/min i skręcam śrubę na wężu do zdyszenia i podkręcam ok 1 obrotu na śrubie na wężu. Potem sprawdzam mieszankę wg sondy na 3000 obr i na biegu jałowym. Jak jest ok to jazda próbna. Jeśli będzie mi się silnik dusił na niskich obrotach to lekko przekręcam śrubą w parowniku aż będzie dobrze ( wykręcam lub wkręcam aż będzie dobrze ) a potem kręcę sinik na 4 biegu do ok 5000 obr i patrze czy się nie dusi, jeśli tak to lekko kręcę śrubą na wężu aż do uzyskania dobrego ciągu do 5000 obr. Potem jak jest potrzeba to lekko śrubą w parowniku kręcę ale na ogół nie ma takiej potrzeby... Jak nie jeździsz wybitnie sportowo i pali Ci 16 L /100 km to domyślam się, że masz za bardzo wkręcona śrubę w parowniku i za bardzo przykręconą śrubę na wężu, ale mogę się mylić nie widząc samochodu... Jak nie możesz tego ogarnąć to może lepiej pojedź do gazownika na regulację. Oszczędzisz sobie trochę nerwów i czasu przy regulowaniu... :)
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
pawel1986

Auto: Lanos 1.6 LPG
Wiek: 35
Dołączył: 26 Paź 2009
Posty: 30
Skąd: Sieradz
Wysłany: 2011-04-09, 14:16   

Instrukcja jest zamieszczona na tej stronce. A odnośnie wskazań sondy. Jednym kablem wpiąłem się w przewód idący do sondy (jedno przewodowa) a drugim do minusa akumulatora. Mierzyłem miernikiem analogowym i cyfrowym. Moje pytanie brzmi czy to jest poprawne podłączenie i dlaczego czasem sonda przyjmuje ujemne wartości? Viper-gutek powiedz mi jakie wartości powinna mieć sonda w którym momencie w trakcie twojej regulacji. Przy jakiej wartości można przyjąć że mieszanka jest uboga i przy jakiej bogata , jaki kolor diody(czerwony czy zielony) na centralce Zavoli? Jeszcze jedno pytanie czy poprawnie jest że wartości mieżone na sondzie skaczą od -03v nawet do +7v?
 
 
viper-gutek

Auto: LANOS 1.5 SE LPG
Pomógł: 69 razy
Dołączył: 13 Gru 2008
Posty: 994
Skąd: Końskie (TKN)
Wysłany: 2011-04-09, 18:17   

Mieszanka w normie to ok. 0,5 V, jak jest więcej to jest bogato, jak mniej to ubogo. Masę bierz z silnika a nie akumulatora. Na przewodach i kemie masz spadki napięć i dlatego masz ujemne napięcia na sondzie. W rzeczywistości sonda może dawać od 0 do 1,5 V, a jej zakres użytecznego napięcia to od 0 do 1 V. Ja ustawiam tak, że na sondzie mam 0,6- 0,7 V w całym zakresie obrotów użytecznych,czyli minimalnie za bogato. Silnik jest mocniejszy, nie strzela a pali tyle samo co na mieszance stechiometrycznej. Nie znam tego sterownika gazu i nie mogę Ci powiedzieć jak jest z tymi diodami. Pewnie tak jak u mnie w BRC Just Junior. Dioda zielona ubogo, żółta w normie, czerwona za bogato i one powinny migać naprzemiennie, ale to tylko przypuszczenia...

Ja osobiście tego opisu bym nie stosował. Najpierw reguluję bieg jałowy śrubą w parowniku a potem dawkowanie pod obciążeniem śrubą na wężu. Jak najpierw ustawisz śrubę na wężu a potem będziesz kręcił śrubą w parowniku to ciśnienie się zmieni i potem trzeba korygować śrubę na wężu a po co robić dwie roboty zamiast jednej? Poza tym nigdy nie ma gwarancji, że silnik dusi się poniżej 0,7 i powyżej 1,3 lambda. Każdy silnik przestaje współpracować z innymi mieszankami i zakres pracy może się zawężyć lub rozszerzyć. Z resztą po to masz sondę lambda by się nią wspierać...
 
 
pawel1986

Auto: Lanos 1.6 LPG
Wiek: 35
Dołączył: 26 Paź 2009
Posty: 30
Skąd: Sieradz
Wysłany: 2011-04-09, 18:47   

Dziękuje za wszystkie odpowiedzi teraz chyba sobie już poradzę więc temat uważam za zamknięty.
 
 
Mistrano
Mistrano


Auto: Nubira II 1.6 16v Kombi
Imie: Rafał
Wiek: 32
Dołączył: 22 Wrz 2011
Posty: 65
Skąd: Kraków
Wysłany: 2011-09-25, 16:12   

Pozwolę się podpiąć pod temat ;) Pożyczyłem autko znajomemu i coś mi pokręcił przy gazie ;/ Autko ma 2 gen instalkę ale krokowy wypięty a zamiast niego register. Wpiełem się w sonde lambda i zaczełem regulować wszystko. Ustawiłem tak że na biegu jałowym sonda pracuje ok 0,5, w chwili podnoszenia obrotów skacze gdzieś do ok 0,7-0,8 a jak trzymam obroty to ma w granicach 0,6v natomiast przy puszczeniu gazu w chwili malenia obrotów wskazanie ok 0,2 i gdy silnik zejdzie do swoich wolnych obrotów ma znów ok 0,5v

Czy takie ustawienie jest dobre ? czy może muszą być inne wartości ?
 
 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 36
Dołączył: 14 Cze 2009
Posty: 24294
Skąd: SI
Wysłany: 2011-09-25, 21:12   

uznaję iż bez powodu odkopałeś temat, przeczytaj ze zrozumieniem to co napisałem powyżej



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
Podobne tematy
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt