X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[lanos]15 16v.paliwo

Autor Wiadomość
agentos82
[Usunięty]

Wysłany: 2011-04-28, 21:09   [lanos]15 16v.paliwo

szukałem w wyszukiwarce ale zeden problem w pełni mnie nie dotyczy.sprawa wyglada tak:kable wn nowe swiece nowe filtr paliwa nowy,a lanosik szarpie na benzynie ze jechac sie nie da,na luzie jest ok nawet po dodaniu gazu ale o jezdzie nie ma mowy:(,i mimo nowych kabli i swiec lubi sobie strzelic zwłaszcza jak ze wstecznegu wrzucam na jedynke i próbuje ruszyc BUM!!!.pomocy.gdzie szukac przyczyny i awarii?wtryski?cewka? czy moze cos innego?dodam ze kompa tez resetowałem i nic.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
kffiatu
[Usunięty]

Wysłany: 2011-04-29, 14:38   

masz LPG? :myśli: jeżeli tak to całkiem możliwe ze wtryski,
jesteś pewny ze auto pali Ci na wszystkie gary? :myśli:
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt