X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

POMOC dla kolegi Mawerix!

Proszę choć zapoznajcie się z tematem aby wesprzeć kolegę jak tylko możemy!!!

POMOC

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Pompa wody

Autor Wiadomość
jacol666
Grupa Kujawsko-pomorska


Auto: Daewoo Lanos S 1.5 8v
Imie: Jacek
Pomógł: 22 razy
Wiek: 33
Dołączył: 06 Wrz 2010
Posty: 274
Skąd: CWL (Brześć Kuj.)
Wysłany: 2011-06-16, 18:21   [Lanos] Pompa wody

Witam. Po raz drugi mam problem z cieknącą pompą wody. Lanosa mam od września ubiegłego roku. Na początku marca tego roku wymieniłem kpl rozrządu z pompą wody (SKF). Co kilka dni zauważałem ubytek płynu (o ile pierwsze minimalne ubytki mnie nie zdziwiły o tyle następne już owszem). Czyli ciekła praktycznie od momentu założenia. Zacząłem dochodzić co się dzieje z tym płynem. Ku mojemu zdziwieniu okazało się że pompa ciekła otworem kontrolnym.

Szczerze mówiąc byłem tym zdziwiony ponieważ do tej pory używałem części SKF i nie było z nimi problemów. Oddałem ją na reklamację i otrzymałem po około miesiącu nową. Teraz po przejechaniu ok 1500km historia się powtórzyła, płynu zaczęło ubywać i cieknie znów w tym samym miejscu.

P.S Płyn chłodniczy wymieniałem przed zimą. Pompa wody (Daewoo) która była w nim od kiedy go kupiłem nie ciekła, ani nie miała niepokojącego luzu. Jednak jej wirnik był skorodowany, a w płynie był osad. Płyn oczywiście wymieniłem przy okazji wymiany rozrządu.


Nie chciałbym znów wymieniać pompy po miesiącu. Czy ktoś kiedyś spotkał się z czymś takim? Co może być tego przyczyną?

Pozdrawiam
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
stifff
Grupa Wielkopolska

Auto: Nexia
Imie: stefan
Pomógł: 259 razy
Dołączył: 04 Gru 2006
Posty: 4032
Skąd: piła
Wysłany: 2011-06-16, 20:23   

jacol666 napisał/a:
Nie chciałbym znów wymieniać pompy po miesiącu. Czy ktoś kiedyś spotkał się z czymś takim? Co może być tego przyczyną?

Jak widać na foto układ chłodzenia jest bardzo zamulony. Przyczyną tegoż zamulenia jest oszczędzanie na płynie chłodzącym [ wymiana co 2 lata] lub (i) używanie tylko wody. Tak więc nie dziw się że uszczelnienie pompy nie wytrzymuje. Powinieneś wyczyścić układ chłodzenia.
 
 
jacol666
Grupa Kujawsko-pomorska


Auto: Daewoo Lanos S 1.5 8v
Imie: Jacek
Pomógł: 22 razy
Wiek: 33
Dołączył: 06 Wrz 2010
Posty: 274
Skąd: CWL (Brześć Kuj.)
Wysłany: 2011-06-16, 22:30   

Tak też przypuszczałem że może być zamulony ponieważ zimą ogrzewanie w samochodzie było delikatnie mówiąc słabe. W związku z tym zaplanowałem że w wakacje zajmę nagrzewnicą. Ale jak widzę czeka mnie czyszczenie całego układu. A w jaki sposób najlepiej go wyczyścić?




 
 
 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 36
Dołączył: 14 Cze 2009
Posty: 24294
Skąd: SI
Wysłany: 2011-06-16, 22:41   

i kolejną pompę kup sobie hepu ..

Cytat:
Ale jak widzę czeka mnie czyszczenie całego układu. A w jaki sposób najlepiej go wyczyścić?


są płukanki do układów chłodzenia ;)



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
jacol666
Grupa Kujawsko-pomorska


Auto: Daewoo Lanos S 1.5 8v
Imie: Jacek
Pomógł: 22 razy
Wiek: 33
Dołączył: 06 Wrz 2010
Posty: 274
Skąd: CWL (Brześć Kuj.)
Wysłany: 2011-06-17, 14:34   

To z zastosowaniem płukanki nie będzie aż tak dużego problemu. Po tym dopiero zobaczę czy faktycznie muszę się dostawać do nagrzewnicy. Używał ktoś już może jakiegoś płynu tego typu? Możecie jakiś polecić/odradzić?

EDIT
Kupiłem preparat do płukania układu chłodniczego Radiator Flush firmy K2. Po spuszczeniu starego płynu zalałem układ wodą destylowaną z tym preparatem. Musze przyznać że środek daje rade. Potem jeszcze kilkukrotnie samą wodą przepłukałem układ i po założeniu nowej pompy oraz zalaniu świeżym płynem wszystko jest ok. Płyn już nie jest mętny jak to bywało wcześniej a i ogrzewanie zaczęło poprawnie działać.
 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt