X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Nubira I] Problem z odpalaniem

Autor Wiadomość
Janulek
[Usunięty]

Wysłany: 2011-06-27, 07:34   [Nubira I] Problem z odpalaniem

Witam. Problem z odpalaniem objawia się w ten sposób, że autko normalnie kręci ale nie zaskakuje. Oczywiście po dłuższym kręceniu lub szarpnieciu silnika autko pali. Nie mam tu znaczenia temperatura. Kable wn i świece są nowego. Kiedy problemu nie mam to pali na dotyk. Nie przerywa w czasie jazdy, nie mam jakichkolwiek innych problemów. Silnik 1.6 z lpg. Instalacja gazowa serwisowana na bieżąco. Czy winą może być cewka zapłonu? Mam inna z innej nubiry z takim samym silnikiem, różniące się tylko nieco kształtem. Warto je podmienić?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
marcij


Auto: Lanos 1.5 16v htb
Imie: Marcin
Pomógł: 32 razy
Wiek: 26
Dołączył: 22 Sty 2011
Posty: 757
Skąd: Tarnów
Wysłany: 2011-06-27, 10:13   

Podmienić zawsze warto, to tylko chwilka roboty. Spróbuj na kilka minut przed zgaszeniem silnika przełączyć się na benzynę i zobacz czy będzie to samo. Z immo nie masz problemów ?



Bo czerwone są najszybsze :)
 
 
 
Janulek
[Usunięty]

Wysłany: 2011-06-27, 10:25   

Przełączanie na benzynke nie daje efektu. Z immobiliser nie miałem nigdy problemu. Dzisiaj podmienie cewkę i się zobaczy. Jaki coś to napiszę. Dziwne jest to, że po szrpnieciu silnikiem pali z kluczyka na dotyk.
 
 
gazniczek

Auto: Nubira I 2.0 LPG
Pomógł: 84 razy
Wiek: 43
Dołączył: 21 Lip 2009
Posty: 2478
Skąd: Warszawa
Wysłany: 2011-06-27, 19:14   

a błędy są jakoweś?
 
 
Janulek
[Usunięty]

Wysłany: 2011-06-28, 04:59   

Błędów żadnych. Wczoraj wymieniłem cewkę i dzisiaj rano kichnął, ale odpalił. Zobaczymy czy sytuacja nie będzie się powtazac, jeśli nie to cewka była przyczyną. Napiszę za parę dniu coś i jak.
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Janulek
[Usunięty]

Wysłany: 2011-06-29, 18:28   

Działa, więc winną była cewka...
 
 
moordaa


Auto: Nubira II CDX 2.0 kombi
Pomógł: 3 razy
Wiek: 30
Dołączył: 27 Mar 2011
Posty: 141
Skąd: wyszków
Wysłany: 2011-07-17, 17:48   

Pozwólcie, że się podepnę.
Ja mam podobny problem.
99% czasu jest dobrze. Czasem nie chce odpalić - tzn. niby ma chęć, ale kręci się go i kręci a on tak jakby miał zapalić, ale odpuszcza i nagle ni stąd, ni zowąd odpala jak trzeba. Czasem jest tak, że odpali, ale jakby był przyduszony, minimalne obroty, równa praca a po dodaniu gazu gaśnie.
Po staniu cały dzień na deszczu jest problem z ruszeniem - odpala, ale po dodaniu gazu i puszczaniu sprzęgła gaśnie.
Po kilkunastu godzinach stania i odpaleniu bez żadnych problemów też od razu nie mogę ruszyć, muszę poczekać jakieś 20 sek i dopiero jechać ( można jedynie delikatnie ruszyć sprzęgło aby cofnąć z garażu).

Błędów nie mam.
Gaz sekwencja, więc odpala na benzynie - nie jest to wina gazu.

Co to może być?
Też cewka?




 
 
moordaa


Auto: Nubira II CDX 2.0 kombi
Pomógł: 3 razy
Wiek: 30
Dołączył: 27 Mar 2011
Posty: 141
Skąd: wyszków
Wysłany: 2011-08-28, 22:02   

Odpalanie rozwiązane przez wymianę filtra paliwa




 
 
MaciejR

Auto: Nubira I, 2.0 CDX, sedan
Wiek: 31
Dołączył: 22 Paź 2011
Posty: 83
Skąd: KRK
Wysłany: 2011-12-06, 22:27   

Troche odgrzebie temat, ale moze mi ktos poradzi/pomorze. Otoz moje autko ma problem z odpalaniem, ale tylko w dosc specyficznych warunkach. Ostatnio nad krakowem mialy okazje wisiec dos geste mgly i wtedy zaczal sie problem. W warunkcha normalnych, czy nawet na mrozie pali od kopa, natomiast po mgle, lub jak jest duze zawilgocenie powietrza, to kreci, kreci i nie chce zakrecic. Bazowo myslalem, ze to moze elektryka, jest gdzies spiecie/przebicie, ale jak go odpalam awaryjnym z gazu, to startuje bez najmniejszych problemow, a z benzyny ani rusz.

Jutro jade zostawic go na warsztacie do kompleksowego "odnowy" na ktora mam przeznaczone 2tys. Pewnie tez filtr paliwa wymienie i zobacze co to da, choc dziwi mnie, ze mam taki problem tylko i wylacznie przy zawilgoceniu powietrza i to nie zawsze.




 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Reklama   |   Kontakt