X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Leganza] Wyciek Płynu-Odpalanie

Autor Wiadomość
Lu_2


Auto: Daewoo Leganza
Imie: Marcin
Pomógł: 1 raz
Wiek: 30
Dołączył: 19 Gru 2010
Posty: 164
Skąd: konstantynów Łódzki
Wysłany: 2011-07-10, 08:27   [Leganza] Wyciek Płynu-Odpalanie

Witam wszystkich pare dni temu zauwazyłem w swojej leganzie wyciek płynu chlodniczego z takiej jakby plastikowej rury ktora jest polączona z wezem ktory idzie do chlodnicy lecz nie w tym problem...Moliwe ze przez ten wyciek auto nie chce odpalic tylko trzeba go meczyc zeby odpalil a sa momenty ze odpali odrazu tak jak powinnien???Przypomne ze auto jest w gazie
Pozdrawiam
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
tutek
[Usunięty]

Wysłany: 2011-07-10, 11:32   

Przez wyciek na zewnątrz układu na uruchomienie silnika nie ma wpływu, gorzej jeżeli płyn chłodniczy ucieka do cylindra wtedy może być problem z uruchomieniem. A jeżeli uruchamiasz zimny silnik na gazie to może być problem z uruchomieniem .
 
 
Lu_2


Auto: Daewoo Leganza
Imie: Marcin
Pomógł: 1 raz
Wiek: 30
Dołączył: 19 Gru 2010
Posty: 164
Skąd: konstantynów Łódzki
Wysłany: 2011-07-10, 12:07   

własnie w tym problem ze raz odpala normalnie a raz trzeba go sporo meczyc zeby odpalil dzis rano bylem sprawdzic i odpalil normalnie bez problemu wspomne przy tym ze mam raeduktor do wymiany i podejrzewam ze to moze byc przyczyna
 
 
krzycho333

Auto: leganza cdx
Pomógł: 4 razy
Dołączył: 19 Lut 2010
Posty: 308
Wysłany: 2011-07-11, 09:52   

a auto odpalasz na gazie czy benzynie?
 
 
Lu_2


Auto: Daewoo Leganza
Imie: Marcin
Pomógł: 1 raz
Wiek: 30
Dołączył: 19 Gru 2010
Posty: 164
Skąd: konstantynów Łódzki
Wysłany: 2011-07-11, 21:16   

zawsze z benz ale juz jest wszystko ok wyciek zlikwidowany auto zaczelo odpalac wiec niewiem co go bolalo
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
krzycho333

Auto: leganza cdx
Pomógł: 4 razy
Dołączył: 19 Lut 2010
Posty: 308
Wysłany: 2011-07-14, 09:47   

co mu dolegało?
 
 
Lu_2


Auto: Daewoo Leganza
Imie: Marcin
Pomógł: 1 raz
Wiek: 30
Dołączył: 19 Gru 2010
Posty: 164
Skąd: konstantynów Łódzki
Wysłany: 2011-07-15, 06:30   

no wlasnie tego niewiem po wymianie peknietej czesci i wlaniu nowgo plynu chlodzacego wszystko tak jak ręka odjał...odpala normalnie nawet lepiej, temp. pokazuje tak jak powninien bo wczesniej nie koniecznie wiec ze strony mechanicznej nie mam pojecia :myśli:
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt