X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Lanos] - Check engine

Autor Wiadomość
Fabolous22


Auto: DAEWOO LANOS 1.5 KAT 86 KM
Imie: Tomek
Pomógł: 3 razy
Wiek: 33
Dołączył: 17 Paź 2007
Posty: 216
Skąd: Białystok
Wysłany: 2011-09-07, 19:25   [Lanos] - Check engine

Witam,
powstał u mnie mały problem i nie wiem co mam z tym fantem zrobić. W moim lanochodziku dzieją się dziwne rzeczy. W pewnym momencie opada u mnie wskazówka prędkościomierza, silnik jakby dostał większych obrotów i tak się dzieje przez jakiś czas, po pewnym czasie zapala się kontrolka "Check", świeci się trochę po czym za jakiś czas wskazówka prędkościomierza rusza i działa poprawnie a check przestaje świecić. Acha i jeszcze jedno. W trakcie jak wskazówka prędkościomierza opada automatycznie licznik kilometrów też przestaje działać, i nie liczy kilometrów. O co chodzi??

Proszę o wszelkie podpowiedzi.

Pozdrawiam :piwo: :piwo: :piwo: :piwo:



Pozory mylą. Powiedział jeż schodząc ze szczotki ryżowej. ;-)
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 473 razy
Wiek: 40
Dołączył: 14 Sie 2008
Posty: 7470
Skąd: mazowieckie
Wysłany: 2011-09-07, 19:35   

Fabolous22 napisał/a:
O co chodzi??
sczytaj bledy
Fabolous22 napisał/a:
W trakcie jak wskazówka prędkościomierza opada automatycznie licznik kilometrów też przestaje działać, i nie liczy kilometrów
czujnik predkosci w skrzyni, kostka i przewody do sprawdzenia ;)




 
 
Mawerix
Grupa Podkarpacka


Auto: Mułek C20NE, Zafira Z19DT
Pomógł: 689 razy
Dołączył: 29 Sie 2010
Posty: 10978
Skąd: Zabierzów [KRA]
Wysłany: 2011-09-07, 19:35   

Zacznij od zczytania błędów....

http://daewooforum.pl/viewtopic.php?t=25538




 
 
 
wid3l3c
Grupa Mazowiecka


Auto: Nubira I 2.0 Czerwona.Kochanka
Imie: Emil
Pomógł: 257 razy
Wiek: 31
Dołączył: 06 Sty 2010
Posty: 3133
Skąd: Warszawa
Wysłany: 2011-09-08, 08:38   

A może czujnik położenia wału korbowego i związana z tym elektryka?

Ciekawy opis działania :)
http://www.zkue.ime.pw.ed...ozenia_walu.doc

Ja kiedyś miałem ten sam problem, zapalał się "Check" wskazówka spadała i nic poza tym się nie działo.
Może ze 2-3 razy przy stałej prędkości, klap i już :)

Błędów żadnych nie było, spalanie bez odchyleń.
Ogólnie żadnego negatywnego wpływu nie zauważyłem.

Problem się rozwiązał sam w sensie było, minęło trochę kabelkami poszarpałem tu i ówdzie ;d
I jak narazie (od kilku miesięcy) jest spokój.
 
 
 
Fabolous22


Auto: DAEWOO LANOS 1.5 KAT 86 KM
Imie: Tomek
Pomógł: 3 razy
Wiek: 33
Dołączył: 17 Paź 2007
Posty: 216
Skąd: Białystok
Wysłany: 2011-09-08, 10:22   

Emil A jakimi kabelkami szarpałeś?? Ewentualnie jakie dokładnie kable mam sprawdzać??



Pozory mylą. Powiedział jeż schodząc ze szczotki ryżowej. ;-)
 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt