X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Inny] [Toledo-Seat, ale i tak się znacie]

Autor Wiadomość
Aes
[Usunięty]

Wysłany: 2011-09-19, 13:38   [Inny] [Toledo-Seat, ale i tak się znacie]

Turgocze mi w kole. Na Luzie i na biegu. W prawo jak się skręci to mniej. Łożysko, czy przegub?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Volfodzio


Auto: Renault Megane 1.6 K4M
Pomógł: 31 razy
Dołączył: 03 Sty 2010
Posty: 2096
Skąd: Wa-wa
Wysłany: 2011-09-19, 14:05   

U brata w Ibizie wina była przegubu, ale przy wymianie zrobił razem z łożyskiem. Ja stawiałbym tylko na przegub, łożysko tak czy siak by turkotało, ew. hałas narastałby przy przyśpieszaniu.



 
 
Aes
[Usunięty]

Wysłany: 2011-09-19, 14:18   

Właśnie hałas narasta przy przyspieszeniu... Przegrałam zakład, jak się okaże przegub ;)
 
 
Volfodzio


Auto: Renault Megane 1.6 K4M
Pomógł: 31 razy
Dołączył: 03 Sty 2010
Posty: 2096
Skąd: Wa-wa
Wysłany: 2011-09-19, 20:33   

ile lat ma auto i jaki przebieg ?



 
 
Bradley
[Usunięty]

Wysłany: 2011-09-19, 20:36   

Lozyska wyja, przeguby wala
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Yoshi
Weteran


Auto: Opel , Renault ,
Imie: Grzesiek
Pomógł: 174 razy
Dołączył: 27 Kwi 2007
Posty: 8447
Skąd: Chmurokukułkowo
Wysłany: 2011-09-19, 20:39   

Moim zdaniem ewidentnie łożysko. Łożyska huczą , natomiast przeguby stukają.

Łożysko(a) do wymiany.



Klaustrofobia to lęk przed zamkniętymi pomieszczeniami. Na przykład , gdy idę do monopolowego boję się, że będzie zamknięty.
 
 
 
Aes
[Usunięty]

Wysłany: 2011-09-20, 12:07   

Auto jest stare, to 1992 rok, a przebieg 250 tys... Ale to odpowiedź nie potrzebna, bo te elementy są wymieniane w miarę potrzeb.. To nie jest tak, że samochód jeździ bez wymian łożysk już lat kilkanaście....

Bradley napisał/a:
Lozyska wyja, przeguby wala


No właśnie to nie jest wycie, to taki chrobot, kurka... Tak jakby kulki z łożysk (lub z czegoś tam) żyły własnym życiem.... Wczoraj auto zostawiłam u mechanika (chociaż ja wolałabym popatrzeć) zobaczymy.... Powiem Wam co to takiego... Mam nadzieję, że łożyska, bo przegram zakład ;)

Po plusie za zainteresowanie. Dzięki.
 
 
Aes
[Usunięty]

Wysłany: 2011-09-21, 18:02   

Wiecie co, chłopaki? Koło mi się odkręciło i stąd ten hałas... Zapłaciłam 99 groszy...

Jak to możliwe, że mi się koło odkręciło?
 
 
grzechu


Auto: był Lanos 1.6 SX A/C jest Omega B MV6
Imie: Grzesiek
Pomógł: 65 razy
Dołączył: 03 Lut 2008
Posty: 945
Skąd: Warszawa
Wysłany: 2011-09-21, 18:07   

Cytat:
Jak to możliwe, że mi się koło odkręciło?


bylo niedokrecone ? moze piasta byla luzno, a nie kolo ?



Nie dziękuj, kliknij Pomógł ;)
 
 
Volfodzio


Auto: Renault Megane 1.6 K4M
Pomógł: 31 razy
Dołączył: 03 Sty 2010
Posty: 2096
Skąd: Wa-wa
Wysłany: 2011-09-21, 21:20   

Albo ktoś źle wkręcał śruby.

W VW pewnie zapłaciłabyś 99zł jeżeli to ASO.



 
 
Aes
[Usunięty]

Wysłany: 2011-09-22, 07:34   

Jakieś trzy, cztery miesiące temu były wymieniane klocki... Ale przejechałam tym samochodem 3 tysiące od tego momentu... Nie wiem... Podejrzewałabym sabotaż sąsiedzki, ale ja mam taki dekielek na imbus w feldze (na pewno wiecie jaki..) i żeby dostać się do śrub to trzeba go zdemontować... Kto by go tam zresztą przykręcał z powrotem... Po zdjęciu dekla okazało się, że jedna ze śrub jest luźna i można ją wyjąć ręką... Hmmm... Mówię Wam... Doprawdy się dziwię...

No cóż... Żyć trzeba dalej...

Volfodzio napisał/a:
W VW pewnie zapłaciłabyś 99zł jeżeli to ASO.


Ja do ASO nie jeżdżę.. Właśnie ze względu na cennik rodem z baśni braci Grimm... ;) Do tych 99 groszy można dodać paliwa za 22 kilometry, bo mechanik moim samochodem pojechał sobie gdzieś tam na zakupy, ehehhehee ;) A ja w tym czasie musiałam iść z buta do dentysty :)

Pozdrawiam. Posprawdzajcie sobie te śruby u Was na wszelki wypadek.. ;)
 
 
zmien
Weteran
Agent Tomek


Auto: Opel Vectra C wściekłe 2.0T/VC 2.0 175 KM
Imie: Tomek
Pomógł: 67 razy
Wiek: 31
Dołączył: 21 Kwi 2008
Posty: 5396
Skąd: Pajęczno (EPJ)
Wysłany: 2011-09-22, 07:58   

Aes napisał/a:
jedna ze śrub jest luźna i można ją wyjąć ręką.


Ja tak miałem po wymianie kół z zimowych na letnie :omg: coś tłucze i tłucze patrzę, a przednie lewe koło tylko jedną śrubę ma dokręconą a resztę palcami szło wyjąć...



www.photoblog.pl/paulik9
Daewoo Lanos 1.5 100KM, Vectra C było 2.2 147KM jest 2.0T 175KM, Vectra C modyfikowana genetycznie 2.0T 220KM w kombi :P
 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt