X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Matiz] Odbudowa by GrzesQ

Autor Wiadomość
butter18
Mobilek


Auto: Matiz
Imie: Mateusz
Wiek: 32
Dołączył: 06 Sie 2010
Posty: 3107
Skąd: Wrocław
Wysłany: 2011-12-29, 20:32   

Kepas napisał/a:
A CO DO KONTROLEK !! . Chodzi mi tutaj o kontrolke od zapięcia pasów, nie swieci mi... hmm czyli jest bezpiecznik spalony ?? ;>


zobacz czy się kable pod siedzeniem nie porozłączały.



Powodzonka i szerokości ;)
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Kepas

Auto: Aktualnie sam :(
Imie: Kepas
Wiek: 28
Dołączył: 20 Gru 2011
Posty: 113
Skąd: Oświęcim
Wysłany: 2011-12-29, 20:36   

Tzn jak pod siedzeneim ;>
 
 
AdiN
Klinika4x4


Auto: Turboelpegie!
Imie: Adam
Wiek: 24
Dołączył: 13 Cze 2009
Posty: 4382
Skąd: OFF-ROAD SERVICE
Wysłany: 2011-12-29, 20:41   

dosłownie pod siedzeniem kierowcy ;)
Leci taki kabel, i z tego co pamiętam powinna być też złączka, czesto się wypina i dlatego tak się dzieje ;)



Klinika4x4.com
 
 
Kepas

Auto: Aktualnie sam :(
Imie: Kepas
Wiek: 28
Dołączył: 20 Gru 2011
Posty: 113
Skąd: Oświęcim
Wysłany: 2011-12-29, 20:52   

Nie widzialem zeby pod siedzeniem lecial mi jakis kabel ..
 
 
butter18
Mobilek


Auto: Matiz
Imie: Mateusz
Wiek: 32
Dołączył: 06 Sie 2010
Posty: 3107
Skąd: Wrocław
Wysłany: 2011-12-29, 21:31   

jest praktycznie przyczepiony do siedziska od spodu... jak nie ma żadnego przewodu to zobacz czy coś idzie od zamka... jak nie to... nima czujnika :D



Powodzonka i szerokości ;)
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Kepas

Auto: Aktualnie sam :(
Imie: Kepas
Wiek: 28
Dołączył: 20 Gru 2011
Posty: 113
Skąd: Oświęcim
Wysłany: 2011-12-29, 21:34   

pod hamulcem mam taki kabel ze skrzyneczka taka mala 10x10 ale to chyba jest do elek. szyb. .. ;>

[ Dodano: 2011-12-29, 21:34 ]
pod hamulcem recznym *
 
 
Mati(z)
Grupa Kujawsko-pomorska
TOP


Auto: Daewoo Matiz
Imie: Mateusz
Wiek: 27
Dołączył: 07 Paź 2010
Posty: 386
Skąd: Bydgoszcz
Wysłany: 2011-12-29, 21:54   

To na pewno nie jest o siedzenia :) Musi być jawnie pod fotelem kabel, nigdzie nie jest on wkomponowany, po prostu musi wisieć :P



Czwórka piątka i przed siebie :)
 
 
 
Kepas

Auto: Aktualnie sam :(
Imie: Kepas
Wiek: 28
Dołączył: 20 Gru 2011
Posty: 113
Skąd: Oświęcim
Wysłany: 2011-12-29, 22:01   

ok sprawdze to, jezeli nie bedzie tzn ze nie ma kontrolki , tak ;>
 
 
wojak
Grupa Podlaska


Auto: matiz
Wiek: 48
Dołączył: 29 Lis 2009
Posty: 3178
Skąd: B-stok
Wysłany: 2011-12-29, 22:09   

Albo kontrolka jest, ale nie ma kabla :D
sprawdź dokładniej, przy wtyczce pasa, może tam wchodzi pod spód materiału i idzie aż do deski.
Ostatnio zmieniony przez wojak 2011-12-29, 22:10, w całości zmieniany 1 raz  
 
 
Mr. Hyde
Grupa Lubelska


Wiek: 33
Dołączył: 24 Gru 2008
Posty: 1476
Wysłany: 2011-12-29, 22:10   

Kepas, Kabel idzie do zatrzasku. Też mi się nie świeci ale mam sprawną kontrolkę w głowie ;)



 
 
Kepas

Auto: Aktualnie sam :(
Imie: Kepas
Wiek: 28
Dołączył: 20 Gru 2011
Posty: 113
Skąd: Oświęcim
Wysłany: 2011-12-29, 22:17   

okej przyjze sie temu , ale na razie mam gorszy problem :( spalił mi sie przekaznik swiatel :(
 
 
Hardecki
[Usunięty]

Wysłany: 2012-01-01, 22:31   

Wszystkiego najlepszego Panowie w nowym roku! :piwo:

Przez parę dni nie pisałem nic, ale w matizie parę rzeczy się zmieniło mianowicie:
- doszła polerka reflektorów przednich (robiłem foto, także wrzucę poradnik)
- wymieniona została siatka wydechu
- nowy akumulator centra plus
- samochód dostał nowe płyny, nowe filtry, a także nowe świece wraz z cewkami

Jutro samochód leci do mechanika, na wymianę klocków, tarcz, regeneracje zacisków i bębnów.

Matiza zakupiłem za 800zł.


Pojawił mi się pewien problem. Gdy odpalam samochód, stacyjka odbija i rozłącza mi radio.
Do wymiany cała stacyjka czy WD załatwi sprawę?

Pozdraw, Hardecki!
 
 
butter18
Mobilek


Auto: Matiz
Imie: Mateusz
Wiek: 32
Dołączył: 06 Sie 2010
Posty: 3107
Skąd: Wrocław
Wysłany: 2012-01-01, 23:36   

Hardecki napisał/a:
Jutro samochód leci do mechanika, na wymianę klocków, tarcz, regeneracje zacisków i bębnów.

przygotuj się na możliwość wymiany łożysk

Hardecki napisał/a:
- nowy akumulator centra plus

co użytkownik to opinia, u mnie varta trzyma idealnie

Hardecki napisał/a:
Matiza zakupiłem za 800zł.

powiedz gdzie takie są :D tyle to sam silnik jest wart :cfaniaczek:

bezawaryjności :piwo:



Powodzonka i szerokości ;)
 
 
Hardecki
[Usunięty]

Wysłany: 2012-01-02, 17:58   

Auto jest na sprzedaż. Mogę okazyjnie kupić moto które zawsze chciałem mieć, za niewielką kasę.

Matiz jest do sprzedania po kosztach. Zależy mi na jak najszybszej sprzedaży.

Jeżeli się nie sprzeda,- będę dalej go odbudowywał. ;)
 
 
wojak
Grupa Podlaska


Auto: matiz
Wiek: 48
Dołączył: 29 Lis 2009
Posty: 3178
Skąd: B-stok
Wysłany: 2012-01-02, 18:02   

Napisałem PW.



Matiz części:
http://daewooforum.pl/temat81621.html
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt