X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Tico] Centralny zamek tico drzwi zamyka/otwiera na przemia

Autor Wiadomość
tomoto3180

Auto: Daewoo Tico
Dołączył: 19 Lut 2012
Posty: 1
Wysłany: 2012-02-19, 20:28   [Tico] Centralny zamek tico drzwi zamyka/otwiera na przemia

Witam!!!
Mam problem z centralnym zamkiem w tico.Kupiłem niedawno ticasa i jest dziwny problem z centralnym kiedy zamykam to wszystkie drzwi sie zamykają a prawe tylne otwierają sie i odwrotnie kiedy otwieram to wszystkie sie otwierają a prawy tył wtedy sie zamyka.Porozbierałem to zaglądałem ale nic nie stwierdziłem
Gdzie szukać problemu co może być????
Z góry dzieki za pomoc
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Gość

Wysłany: 2012-02-19, 20:42   

tomoto3180, a pomyślałeś troche co ma wspólnego twoj problem ze sprawami organizacyjnymi forum ??
Myslenie nie boli . Przenosze do elektryki .
Zapoznaj sie zasadami pisania postów . http://daewooforum.pl/regulamin.php

Brak Tagu! Kliknij tutaj aby dowiedzieć się jak go uzpełnić.
 
 
Mr.Z


Auto: Citroen Xsara II Break 1.6 16V 2001r
Imie: Mateusz
Pomógł: 17 razy
Wiek: 33
Dołączył: 16 Lis 2006
Posty: 598
Skąd: Chmielnik ok.Kielc
Wysłany: 2012-02-20, 13:37   

Mogły kable zostać źle podpięte do siłownika (na odwrót) i sygnał zostaje podany z kabla od zamknięcia na kabel od otwierania i na odwrót albo siłownik źle zamontowany, raczej innej przyczyny nie ma.
Zależy też czy seryjny zamek czy montowany jakiś uniwersalny, jak uniwersalny to powinny być oznakowane kable - każdy powinien być innego koloru aby nie pomylić się przy podłączeniu - np zielony do zielonego niebieski do niebieskiego - jeśli jest na przemian to siłą rzeczy będzie chodziło odwrotnie. ja bym poszedł tym tropem.




 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt