X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Leganza] Problem z ogrzewaniem, auto nagrzewa się tylko na

Autor Wiadomość
kupricz

Auto: Daewoo Leganza
Wiek: 34
Dołączył: 18 Lut 2012
Posty: 2
Skąd: Lututów / Łódź
Wysłany: 2012-03-05, 19:58   [Leganza] Problem z ogrzewaniem, auto nagrzewa się tylko na

Witam wszystkich.
Mam w mojej Leganzie problem z ogrzewaniem, tzn auto grzeje w miarę dobrze tylko na postoju, natomiast po ruszeniu w trasę temperatura na wskaźniku opada do poziomu poniżej 50 st. C i zaczyna nawiewać chłodne powietrze. Co może być przyczyną takiego stanu rzeczy?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Quattro


Auto: Poszedł w pizdu
Pomógł: 34 razy
Dołączył: 08 Lis 2011
Posty: 428
Wysłany: 2012-03-05, 20:00   

Przyczyną może być niesprawny termostat.
Jak jest w środku z ogrzewaniem ?



 
 
 
kupricz

Auto: Daewoo Leganza
Wiek: 34
Dołączył: 18 Lut 2012
Posty: 2
Skąd: Lututów / Łódź
Wysłany: 2012-03-05, 20:07   

Dopóki autko jest na postoju to ogrzewanie działa wewnątrz tak jak powinno. W czasie jazdy natomiast zaczyna grzać coraz gorzej aż w końcu po kilku km w zasadzie przestaje grzać.
 
 
Quattro


Auto: Poszedł w pizdu
Pomógł: 34 razy
Dołączył: 08 Lis 2011
Posty: 428
Wysłany: 2012-03-06, 07:22   

Więc może to być termostat, którego w pierwszej kolejności bym sprawdził.
Może to być ew. nagrzewnica, ale najczęściej jest to tylko niesprawny termostat i przy takich objawach zaczyna się od niego. Po prostu sprawdź go i będziesz wiedział.



 
 
 
newone

Auto: Leganza
Wiek: 47
Dołączył: 09 Paź 2011
Posty: 24
Skąd: boat city
Wysłany: 2012-12-11, 00:16   

Witam!!!!
Od kilku dni jestem szczesliwym posiadaczem Leganzy z 1997 roku. Jestem bardzo zadowolony, samochod jest z pelna dokumentacja ale zeby nie bylo tak kolorowo oczywiscie jest jedno ale :) ... Tym ale sa problemy z ogrzewaniem. Jak ustalilem z poprzednim wlascicielem, nagrzewnice wymienial w 2009 roku, lecz nie robil zima dluzszych przebiegow, generalnie nie zwrocil uwagi, ze w samochodzie jes lekko mowiac chlodno (albo tak mowi)Wyglada to tak, ze temperatura silnika ladnie rosnie, wskaznik sie podnosi jednak z ogrzewaniem jest lipa :( . Po ustawieniu ogrzewania na max z nawiewu leci letnie powietrze :( POMOCY, bo mrozy sie zblizaja a w samochodziku ziiiiiimno :(



Pozdrawiam, newone
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
adaskokruszyna


Auto: Chrysler Neon / Daewoo Leganza
Imie: Adam
Pomógł: 7 razy
Wiek: 30
Dołączył: 12 Mar 2012
Posty: 209
Skąd: Tomaszów Mazowiecki
Wysłany: 2012-12-11, 09:15   

Dokładnie mam tak samo !! przy 0 stopni jeszcze jako tako ale jak było -8 to juz przerąbane ;/
wymieniłem termostat przepłukałem układ ale niestety diagnoza jest jedna... Nagrzewnica ;/ jedynym ratunkiem jest obieg wewnętrzny wtedy jest troszke cieplej ale szyby paruja że szok ... Więc wątpie żeby gościu wymieniał nagrzewnice.... ale może spróbuj przepłukać ją, ja mam ją od nowości dlatego mi nie pomogło a jeśli u Ciebie była wymieniana to może coś tam sie zapchało i przepłukanie pomoże ;)
 
 
 
newone

Auto: Leganza
Wiek: 47
Dołączył: 09 Paź 2011
Posty: 24
Skąd: boat city
Wysłany: 2012-12-11, 09:43   

Szlag mnie trafia, bo poki co jest tem w granicach -8, -12 a co bedzie jak bedzie zimniej? Z drugiej strony nie mam powodow by poprzedniemu wlascicielowi nie wierzyc, wszystko co mowil o samochodzie do tej pory to sie sprawdzilo.....



Pozdrawiam, newone
 
 
adaskokruszyna


Auto: Chrysler Neon / Daewoo Leganza
Imie: Adam
Pomógł: 7 razy
Wiek: 30
Dołączył: 12 Mar 2012
Posty: 209
Skąd: Tomaszów Mazowiecki
Wysłany: 2012-12-11, 10:15   

to może wystarczy tylko przepłukanie bo jeśli była wymieniana w 2009 to na 99% nie zdążyła się zakamienić
 
 
 
newone

Auto: Leganza
Wiek: 47
Dołączył: 09 Paź 2011
Posty: 24
Skąd: boat city
Wysłany: 2012-12-13, 23:40   

Poniewaz zima idzei wieeeelkimi krokami-jest coraz zimniej-ja ciagle walcze z ogrzewaniem w Leganzie. Samochod po nagrzaniu sie silnika utrzymuje temp okolo 90 stopnie, to jest prawie polowa na wskazniku (nie wiem czy to jest 90 st.) Generalnie grzeje w miare dobrze ale tylko w pozycji nawiewu "na szybe" lub "na szybe i nogi jednoczesnie". Wtedy temp na wskazniku temperatury silnika trzyma sie bez zmian, jednak po przelaczeniu w kazda inna pozycje nawiewu, temperatura powietrza wychodzacego z nadmuchu jest chlodna a temperatura na wskazniku zaczyna spadac, nie do konca ale zatrzymuje sie w okolicach pierwszej kresi po 50 stopniach. Co mozew byc przyczyna takiego stanu rzeczy????? I kolejne pytanie: czytalem gdzies, juz nie wiem czy na tym forum czy na innym, ze wplyw na ogrzewanie moze byc nieprawidlowo podlaczony reduktor, czyli: szeregowo lub rownolegle. Ja sie za cholerena tym nie znam, jak to sprawdzic??? U mnie reduktor jest podlaczony poprzez trojniki bezposrednio do nagrzewnicy: tzn jeden trojnik na wejsciu, drugi trojnik na wyjsciu z nagrzewnicy.



Pozdrawiam, newone
 
 
glizdziarz
[Usunięty]

Wysłany: 2012-12-14, 06:39   

Czyli masz podłączenie równoległe.
Ja bym sie przyglądnął termostatowi. Demontaż i sprawdzenie go z termometrem w łapie wg takiej procedury:



 
 
gazniczek

Auto: Nubira I 2.0 LPG
Pomógł: 84 razy
Wiek: 49
Dołączył: 21 Lip 2009
Posty: 2479
Skąd: Warszawa
Wysłany: 2012-12-14, 21:02   

Moim zdaniem to na 90% to wina termostatu.
 
 
autosanhl
[Usunięty]

Wysłany: 2013-02-20, 00:19   

może komuś to pomoże. ja również miałem problem ze słabą temperaturą wewnątrz ledwo letnie leciało, zgłosiłem się z tym problemem do zaprzyjaźnionego mechanika a ten mi mówi żebym przyjechał ze zwykłym kretem w granulkach i zostawił auto na 2-3 h
i co się okazało zreanimował mi nagrzewnicę zwykłym kretem i grzeje jak nowa, jest jednak pewne niebezpieczeństwo jeśli nagrzewnica ma gdzieś delikatny przeciek to po krecie będzie miała b. duży przeciek i wymiana nieunikniona.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt