X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Leganza] Daweoo Leganza- jednostka kontrolna alarmu i drzwi

Autor Wiadomość
slu_1982

Auto: Leganza
Wiek: 38
Dołączył: 01 Kwi 2012
Posty: 1
Wysłany: 2012-04-01, 10:05   [Leganza] Daweoo Leganza- jednostka kontrolna alarmu i drzwi

Witam.

Problem jest taki: przez pewien czas auto działało świetnie aż do momentu kiedy kiedy przestała działać jednostka odpowiedzialna za otwieranie drzwi i alarm. A przynajmniej mi tak się wydaje że to ona jest wszystkiemu winna. Klucz jest podobno dobrze zakodowany. Podczas kiedy naciskam na kluczyku otwarcie samochodu to nie ma jakiejkolwiek reakcji- drzwi się nie otworzą. Drzwi można otworzyć dopiero samym kluczykiem ręcznie. Działa blokada drzwi wewnątrz samochodu i sam zamek jest sprawny.

To co zdążyłem sprawdzić:
Sprawdziłem wszystkie tranzystory, przekaźnik, wszystkie elementy L, R, C, wszystkie napięcia za i przed stabilizatorami, wszystkie diody zenera i zabezpieczające oraz wszystkie układy scalone po za pamięcią i uP. Sprawdziłem również sygnał wychodzący z części W.Cz i bez naciskania klucza są to stany 0-0.4V a po naciśnięciu mamy stany do 2V więc reaguje...

Czy to możliwe że uszkodzony jest jednak klucz? dodam tyle że sterowanie choćby światłami jest bezpośrednio na tym module, może jest jeszcze jakiś inny moduł który jest uszkodzony ? Na pewno bardzo wdzięczny będę za schemat złącza tak bym mógł sprawdzić stany na każdym przewodzie wiedząc mniej więcej czego się spodziewać.

Pozdrawiam i proszę o pomoc
Robert.

Ps. mimo wszystko samochód odpala bez problemu, no chyba że wyciągnę tą jednostkę kontrolną- wtedy już nie zapali.


Ta "jednostka kontrolna" siedziała pod dużym schowkiem między pasażerami. Zdjecie znalezione w googlach ale wygląda identycznie.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt