X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Matiz] Grzejące się przednie tarcze i felgi - świeżo po wym

Autor Wiadomość
gwiazdorek88

Auto: Matiz
Dołączył: 20 Maj 2012
Posty: 15
Wysłany: 2012-05-20, 13:08   [Matiz] Grzejące się przednie tarcze i felgi - świeżo po wym

Witam wszystkich użytkowników ;)

Jestem po wymianie przednich łożysk, klocków oraz tarcz.

Czy to normalne że świeżo po wymianie i przejechaniu około 15km felga w okolicach łożyskach jest ciepła ?
Nie gorąca ale ciepła...

Wczoraj przejechałem 25km i sprawdziłem znów tą felgę - co się okazuje - tarcze są gorące !

W dodatku zdzierają się dziwnie tarcze w obydwu kołach widać że pół tarczy się zdziera a pół jest jeszcze takie chropowate od nowości.

Co to może być ? Tłoczki krzywo dociskają, Czy co ?

Dodam że Tarcze to Mikoda GT a klocki Jurid. Łożyska niby oryginały.

Proszę poradźcie coś bo muszę jeździć samochodem i chce to jak najszybciej wymienić nie mam zamiaru wyrzucić 450zł w błoto.

Jakieś 4 lata temu patrzyłem na te tłoczki i jeden miał wżery ale wyszlifowałem go papierem i posmarowałem taką specjalną pastą - czyżby teraz przyszedł czas na zmianę bo tłoczki się wieszają i klocek cały czas trze o tarcze ?

Czy może muszę cały zacisk wymienić ? Ale co w nim się mogło uszkodzić ?

Aha i jeśli chodzi o przewody to wymieniane były jakieś 3 lata temu - te gumowe a wszystkie inne 2 lata temu i wtedy był zmieniany płyn na Ferodo Dot 4.

Prowadnice w których chodzą klocki wyczyszczone i przesmarowane smarem miedzianym.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
butter18
Mobilek


Auto: Matiz
Imie: Mateusz
Pomógł: 145 razy
Wiek: 29
Dołączył: 06 Sie 2010
Posty: 2837
Skąd: Wrocław
Wysłany: 2012-05-20, 13:54   

lewaruj auto, i wioooo kręcisz kołem. jak łożysko to usłyszysz, jak tłoczek (klocek) to usłyszysz. obstawiam tłoczek :)



Powodzonka i szerokości ;)
 
 
gwiazdorek88

Auto: Matiz
Dołączył: 20 Maj 2012
Posty: 15
Wysłany: 2012-05-20, 19:54   

A jeśli tłoczek to jaki kupić ?
Bo były dwie wersje - różniły się chyba gumkami uszczelniającymi - ma to znacznie jeśli kupuje cały komplet ? Zacisk mam DAC, matiz z 99r.
 
 
vito23

Auto: Lanos 1,6 16V
Imie: Witold
Pomógł: 5 razy
Wiek: 28
Dołączył: 24 Lis 2011
Posty: 606
Skąd: Łódź
Wysłany: 2012-05-20, 21:17   

miałem to samo musiałem wymienić tłoczki i te gumeczki bo już nie było szans oczyścić ich a także przewody hamulcowe wymieniłem (tylko że w moim przypadku jeszcze 1 zacisk musiałem wymienić bo było mocowanie klocka zniszczone )
 
 
gwiazdorek88

Auto: Matiz
Dołączył: 20 Maj 2012
Posty: 15
Wysłany: 2012-05-23, 21:06   

No to teraz mam do kolegów pytanie za 100 punktów.

Wymieniłem te tłoczki dzisiaj, wyczyściłem te dwa bolce na zaciskach i przesmarowałem smarem miedzianym lecz nie były one skorodowane i chodziły jak i teraz chodzą lekko.
Odpowietrzyłem cały układ.

I dlaczego nadal tarcze się grzeją ? :( Brak mi słów... Co to może być ? Mam pół auta wymienić by do tego dojść ?
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
butter18
Mobilek


Auto: Matiz
Imie: Mateusz
Pomógł: 145 razy
Wiek: 29
Dołączył: 06 Sie 2010
Posty: 2837
Skąd: Wrocław
Wysłany: 2012-05-23, 23:10   

a zrobiłeś 1wszą część mojego poprzedniego postu ?? ? wystarczy że raz zahamujesz i tarcza będzie goraca.



Powodzonka i szerokości ;)
 
 
gwiazdorek88

Auto: Matiz
Dołączył: 20 Maj 2012
Posty: 15
Wysłany: 2012-05-24, 21:25   

Nie bardzo rozumiem...

Auto miałem na lewarku i po zakręceniu kołem jedno obraca się może ze 4 razy i staje a drugie raz i staje.

Chodzi ci o to żebym podniósł auto, wrzucił bieg i rozpędził koło i zobaczył wtedy czy tarcza jest gorąca ?

Przecież obracając ręcznie widzę że klocek trze o tarcze...

A może przewody gumowe nie pozwalają na powrót tłoczka ?

Pomysłów nie mam a autem nadal nie mogę za bardzo jeździć :(

Z pompą hamulcową albo rozdzielaczem to ma chyba niewiele wspólnego co nie ?

Doradźcie coś jeszcze, kto ma jakieś pomysły ?
 
 
steyr
steyr


Auto: Matiz Life 03r PB/Punto 2 FL 04r. 1.2 16v
Imie: Pawel
Pomógł: 192 razy
Wiek: 28
Dołączył: 09 Kwi 2008
Posty: 3807
Skąd: Kalwaria Z.
Wysłany: 2012-05-24, 22:55   

rozumie ze jedno koło trzyma? moze byc przewodem elastycznym, najlepiej zamien lewy zacisk z prawym, jak dalej bedzie to samo to bym wymienil przewód elastyczny ;)



W sprawie pytań/pomocy techniczej prosze pisac na priv,
 
 
gwiazdorek88

Auto: Matiz
Dołączył: 20 Maj 2012
Posty: 15
Wysłany: 2012-05-24, 23:00   

Jedno koło trzyma mocniej drugie słabiej.

Jak podniose na lewarku i rozpędzę koło to powinno się kręcić długo cz te 4-5 obrotów przy dosyć dużej sile obrotu to normalne ?
 
 
steyr
steyr


Auto: Matiz Life 03r PB/Punto 2 FL 04r. 1.2 16v
Imie: Pawel
Pomógł: 192 razy
Wiek: 28
Dołączył: 09 Kwi 2008
Posty: 3807
Skąd: Kalwaria Z.
Wysłany: 2012-05-24, 23:03   

ciężko powiedziec, sciag koła i sprawdz czy klocki nietrzymia. jesli problem powstał po wymianie łożysk możliwe ze łożysko jest źle zmontowane.



W sprawie pytań/pomocy techniczej prosze pisac na priv,
 
 
wojtekk


Auto: Matiz Joy '02
Imie: Wojtek
Pomógł: 2 razy
Wiek: 30
Dołączył: 31 Maj 2011
Posty: 176
Skąd: Reda
Wysłany: 2012-05-24, 23:04   

Wymień elastyczny przewód hamulcowy. U mnie podobnie grzała się felga, wymiana pomogła. Koszt 23 zł za przewód



>>>Rudy Kojot<<<
 
 
gwiazdorek88

Auto: Matiz
Dołączył: 20 Maj 2012
Posty: 15
Wysłany: 2012-05-24, 23:11   

Ewidentnie jak podniosę samochód to słychać tarcie klocków o tarcze... obstawiałem łożyska ale to nie możliwe że po przejechaniu 5km łożysko nagrzeje tarczę tak aż parzy.

Wcześniej łożyska szumiały jak nie wiem co i nic się nie grzało. Byłem pewien że to te tłoczki, ale jak się okazało stare były nie najgorsze i jednak zonk to nie było to jak widać ;/

Kolego - wojtekk, jakiej firmy te przewody polecasz ? Ja je zmieniałem jakieś 3-4 lata temu z tego co pamiętam ale nie pamiętam firmy.


A jeśli chodzi o to że pół klocka hamuje a pół nie tyka tarczy to według znajomego mechanika który mi z tym robił ten klocek powinien się ułożyć do tarczy z czasem.
 
 
Magda M.
Matiz Racing Team

Auto: Matiz
Imie: Magda
Wiek: 33
Dołączyła: 16 Sty 2012
Posty: 155
Skąd: Bydgoszcz
Wysłany: 2012-05-24, 23:18   

U mnie to samo dokładnie. Sprawdź grubość tarczy, nie wszystkie trzymają wymiar, a jak są za grube, to masz takie objawy.



My cars, my choice, my pride - K.I.T.T. & Mati :D
 
 
 
wojtekk


Auto: Matiz Joy '02
Imie: Wojtek
Pomógł: 2 razy
Wiek: 30
Dołączył: 31 Maj 2011
Posty: 176
Skąd: Reda
Wysłany: 2012-05-24, 23:19   

Niestety nie pamiętam firmy. Brałem jaki był dostępny. Zwróć uwagę na zakończenie. Przy takiej końcówce trzeba trochę upiłować bolce z zacisku.



>>>Rudy Kojot<<<
 
 
gwiazdorek88

Auto: Matiz
Dołączył: 20 Maj 2012
Posty: 15
Wysłany: 2012-05-24, 23:20   

Magda M. napisał/a:
U mnie to samo dokładnie. Sprawdź grubość tarczy, nie wszystkie trzymają wymiar, a jak są za grube, to masz takie objawy.


Tarcze raczej nie są za grube... jedyne co zauważyłem są ciutek większe niż poprzednie mikody. Widocznie firma zmieniła ustawienia maszyny i robi większe tarcze.

[ Dodano: 2012-05-24, 23:25 ]
wojtekk napisał/a:
Niestety nie pamiętam firmy. Brałem jaki był dostępny. Zwróć uwagę na zakończenie. Przy takiej końcówce trzeba trochę upiłować bolce z zacisku. Obrazek


Ok dzięki, obecnie mam okrągłe.
W takim razie kupuje a jak to nie to to ja już nie wiem poddaje się i coś mnie trafi bo robie generalny remoncik matiza i tu takie usterki się pokazują. Tarcze z łożyskami i klockami kosztowały mnie około 500zł z wymianu i nie chce tego teraz zepsuć, do tego tłoczki około 100zł i teraz przewody...

W dodatku mam cały tył do zrobienia już czeka na założenie też.

A takie pytanko przy okazji -- z tyłu mam wadę która cały czas się pokazuje, raz miałem spokój może rok czy dwa, a teraz znów nie hamuje prawe tylne koło. Żadne podciągania itp nic nie dają... Co to może być ? Dodam że ani na ręcznym ani na nożnym hamulcu nie hamuje, czyli coś raczej z mechanicznych rzeczy,..
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt