X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

POMOC dla kolegi Mawerix!

Proszę choć zapoznajcie się z tematem aby wesprzeć kolegę jak tylko możemy!!!

POMOC

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Nubira II] cewka

Autor Wiadomość
tomas_102


Auto: Nubira II 99' 1.6 LPG
Imie: tomek
Pomógł: 3 razy
Wiek: 38
Dołączył: 23 Sty 2008
Posty: 163
Skąd: WPU
Wysłany: 2012-06-27, 21:39   [Nubira II] cewka

Mam problem z cewką. Silnik chodzi na 3 cylindrach i nie iskry na drugim. Nawet po zdjęciu przewodu nic się nie zmienia.
Ale od początku. 2,5 roku temu padła cewka, więc kupiłem jakąś chińską i było dobrze przez ten czas aż padła i ta (błąd 63 i64) szarpało nie miał siły itd.
Kupiłem używaną GM bo stwierdziłem, że chińskiej już nie chcę następnej.
Po założeniu Nubira odżyła (więcej mocy, nie szarpało, nie strzelał na LPG), ale po tygodniu szok
nie pali na drugim, zdejmowałem nawet przewód i bez różnicy, nie ma iskry.
Świece są dobre, przewody też a ja nie wiem co jest.
Cewkę przełożyłem do innej Nuby i to samo, więc napewno jest uszkodzona.
Założyłem tą chińską i o dziwo auto jeździ dobrze, tylko pokazuje błędy 63 i 64.
I teraz się zastanawiam, czy to zbieg okoliczności, że padła ta GM, czy może być jakaś przyczyna, że te cewki się psują w mojej Nubie, no i czemu chodzi teraz na tej china co wcześnie nie chciał jeździć?

Piszcie bo ja już nie wiem co o tym myśleć.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 36
Dołączył: 14 Cze 2009
Posty: 24294
Skąd: SI
Wysłany: 2012-06-27, 21:44   

ta chińska cewka jak się dobrze rozgrzeje zacznie szaleć ;) kiedy wymieniałeś przewody ?? i świece ??



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
tomas_102


Auto: Nubira II 99' 1.6 LPG
Imie: tomek
Pomógł: 3 razy
Wiek: 38
Dołączył: 23 Sty 2008
Posty: 163
Skąd: WPU
Wysłany: 2012-06-27, 21:52   

Przewody mają przejechane ok 12000 NGK i nie świecą więc chyba dobre, próbowałem też podmiany na jakieś stare i też na drugim nie było iskry.
Świece zmienione 3 dni przed zakupem GM-owskiej cewki bo myślałem, że może to pomoże, także napewno dobre.
 
 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 36
Dołączył: 14 Cze 2009
Posty: 24294
Skąd: SI
Wysłany: 2012-06-27, 22:21   

a jak stan cewki i jej zasilania ?



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
tomas_102


Auto: Nubira II 99' 1.6 LPG
Imie: tomek
Pomógł: 3 razy
Wiek: 38
Dołączył: 23 Sty 2008
Posty: 163
Skąd: WPU
Wysłany: 2012-06-27, 22:39   

Zasilania nie wiem jak sprawdzić, a stan cewki to raczej kiepski jak już pisałem.
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 36
Dołączył: 14 Cze 2009
Posty: 24294
Skąd: SI
Wysłany: 2012-06-27, 23:13   

sorki nie chodziło mi o cewkę a o wtyczkę do niej, oglądnij dokładnie piny w kostce ;) zmęczenie materiału ..



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
Alberciczek

Auto: Nubira II CDX Kombi
Pomógł: 150 razy
Dołączył: 14 Kwi 2008
Posty: 1762
Skąd: Tychy
Wysłany: 2012-06-28, 09:59   

W Nibirze są dwie cewki zapłonowe - jedna na 1 i 4 cylinder, a druga na 2 i 3 cylinder.
Sprawdz, czy na pionie D ( przewód powinien być koloru różowaego ) masz napięcie równe napięciu akumulatora. Natomiast na pinie C czy jest pełna masa. Warto też byłoby sprawdzić ( ale to już oscyloskopem ) czy na pinach A i B pojawia się w określonych cyklach masa.
Ale na początek sprawdz jak kolega wyżej pisał złącze przy module - czy styki nie są zabrudzone albo zaśniedziałe. Musisz sprawdzić całe złącze, czyli i wtyczke i gniazdo.
Jeżeli wszystko będzie ok, to ja szarpnąłbym się na wymianę przewodów WN na Sentech i świece na Iskry.
Miałem taki przypadek w mojej Nubie II, że przyszedł czas na wymianę świec. No i od razu oczywiście postanowiłem wymienić przewody WN. Kupiłem świece i przewody NGK bo te właśnie zachwalali i polecali, a był to komplet za naprawdę marne pieniądze. Jakież było moje zdziwienie, jak się okazało, że Nubirka prawie nie chce jeździć...No więc postanowiłem, że wymienię najpierw świece na Iskry ( bo na takich cały czas śmigałem wcześniej ). Poprawiło się, ale to nie było jeszcze to. No to kupiłem przewody WN Syntech ( na takich jeździłem cały czas Polonezami i było ok ) za chyba niecałe 50 zł i Nubirka odżyła. Od tego czasu nie zawracam sobie głowy ani Bosch-ami, ani NGK ani innymi, tylko kupuję porpstu te tańsze i jeźdżę bez problemu. Nie wiem od czego to zalezy, bo niby firma NGK to naprawdę dobra firma. Ale może koreańskie autka nie lubią NGK...
Inna sprawa, to taka, za ile kupiłeś te świece i przewody. Bo jak cały komplet przewodów i świec na allegro za 50 zł, to wyrzuć to w cholerę.
 
 
tomas_102


Auto: Nubira II 99' 1.6 LPG
Imie: tomek
Pomógł: 3 razy
Wiek: 38
Dołączył: 23 Sty 2008
Posty: 163
Skąd: WPU
Wysłany: 2012-06-28, 21:42   

Sprawdziłem złącze i jest dobrze, z resztą nie zepsuło by się chyba jak cewka była wpięta.
Świece mam właśnie Iskry Gas czy jakoś tak, bo też uważam, że są leprze od NGK.
Przewody NGK.

Cewkę sprawdziłem w innej Nubie i też nie ma iskry na 2.
Ale najdziwniejsze jest to, że założyłem starą cewkę i jakoś drugi dzień jeździ i jest ok. Wcześniej na niej nie chciał chodzić.
 
 
Alberciczek

Auto: Nubira II CDX Kombi
Pomógł: 150 razy
Dołączył: 14 Kwi 2008
Posty: 1762
Skąd: Tychy
Wysłany: 2012-06-29, 09:35   

Być może zależy to od tego jak auto się zagrzeje. Bo może być tak, że jak silnik jest zimny to cewka jest ok. Ale jak się zagrzeje, to oporność cewki się zmienia i iskry nie ma.
 
 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 36
Dołączył: 14 Cze 2009
Posty: 24294
Skąd: SI
Wysłany: 2012-06-29, 17:47   

Alberciczek napisał/a:
Być może zależy to od tego jak auto się zagrzeje. Bo może być tak, że jak silnik jest zimny to cewka jest ok. Ale jak się zagrzeje, to oporność cewki się zmienia i iskry nie ma.


dokładnie tak ;) przerobiłem ten problem na kupie bosha :)



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
tomas_102


Auto: Nubira II 99' 1.6 LPG
Imie: tomek
Pomógł: 3 razy
Wiek: 38
Dołączył: 23 Sty 2008
Posty: 163
Skąd: WPU
Wysłany: 2012-06-29, 23:13   

U mnie też tak jest, jak się zagrzeje to zapala się check i jest błąd 63 i 64.
Ale wcześniej na tej cewce to jakieś się działy dziwne rzeczy, tj. szarpanie, strzały na gazie itp.
a teraz po 1,5 tygodnia przerwy na tej cewce też zapala się check i te same błędy, ale nie szarpie i jeździ ok

o co come on
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt