X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Tico] Wymiana łozysk - palace koło? POMOCY!

Autor Wiadomość
adin17


Auto: Matiz
Imie: Adrian
Pomógł: 2 razy
Wiek: 31
Dołączył: 10 Mar 2011
Posty: 135
Skąd: Bytom
Wysłany: 2012-07-26, 19:35   [Tico] Wymiana łozysk - palace koło? POMOCY!

Witam!

Moi drodzy wymieniałem w tico łożyska....dałem znajomemu na prasę by mi je ładnie wyjął i wsadził nowe.......(po lewej i prawej stronie wiec łożyska z przodu wymienione wszystkie) efekt jest taki ze po złożeniu od strony pasażera łożyska i koło maja sie dobrze.... zaś od strony kierowcy koło mi trze o jarzmo podtrzymujące zacisk hamulca? Widać to dokładnie na foto..... zauważyłem ze piasta wbija mi się głębiej w łożyska co może być tego powodem? spotkał sie ktos z czyms takim? Czy moze lozyska sa zle załozone? Prosze o pomoc i opinie?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Ursus
[Usunięty]

Wysłany: 2012-07-26, 19:52   

A tuleja dystansowa została założona między łożyska, albo czy nie jest zużyta tak jak u mnie, że miała mniejszy wymiar niż powinna?
 
 
Piotrek9214

Auto: Tico SX
Imie: Piotrek
Pomógł: 15 razy
Wiek: 26
Dołączył: 31 Sie 2011
Posty: 159
Skąd: Radom
Wysłany: 2012-07-26, 21:15   

Z tego co widać to tutaj wcale nie ma tulei dystansowej. Od razu wracaj z tym do znajomego niech to złoży jak trzeba. Ciekawe jak to łożyska zniosły. Po skręceniu ich bez tulei dystansowej mogły powstać uszkodzenia w łożyskach i szybko je szlak trafi.
 
 
adin17


Auto: Matiz
Imie: Adrian
Pomógł: 2 razy
Wiek: 31
Dołączył: 10 Mar 2011
Posty: 135
Skąd: Bytom
Wysłany: 2012-07-29, 11:51   

Panowie problem rozwiązany :) Okazało sie ze wspaniały kolega zapomniał włożyć pierścień dystansujący miedzy piasta a łożyskiem. Po założeniu pierścienia i złożenia wszystkiego do kupy tico działa idealnie. dzięki za pomoc Pozdrawiam :)
 
 
kubaziel

Dołączył: 29 Cze 2020
Posty: 2
Wysłany: 2020-11-04, 12:24   

Trochę odświeżę temat.. mianowicie, czy nowa przednia piasta w tico ma jednostajną powierzchnię, bo moja tak jakby odrobinę węższa w miejscu tulei dystansowej? Pozdrawiam
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt