X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[matiz] dziwne objawy

Autor Wiadomość
seba jaworzno
seba

Auto: Matiz
Imie: Sebastian
Wiek: 37
Dołączył: 11 Mar 2007
Posty: 17
Skąd: Jaworzno
Wysłany: 2008-05-17, 18:01   [matiz] dziwne objawy

mam pytanie ostatnio wymieniałem kolekor ssący i po złożeniu wszystkiego do kupy samochód odpala ale chodzi bardzo nierówno na wolnych obrotach wogóle niema mocy a z rury wydechowej idzie czarny dym , czy miał już ktoś z was takie problemy z tym autkiem, wszystko poskręcane jest dobrze, świeczki i kable sprawdzone.
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
łosiek


Auto: teraz bravo 2
Pomógł: 39 razy
Wiek: 94
Dołączył: 02 Lut 2008
Posty: 932
Skąd: wejherowo
Wysłany: 2008-05-17, 20:36   

czarny dym to objaw braku powietrza albo odwrotnie -za duzo paliwa,przy sciaganiu kol. mozna uszkodzic wtryskiwacze,jest tam tez płaszcz wodny chlodzacy kolektor-obacz czy plynu nie ubywa,jezeli jest tam ok,to kieruj sie w str. przepustnicy,krokowego itd,zresetuj kompa i zaprogramuj obroty,sprawdz zamocowania elementow,dokrecenia srub itd no i pochlaniacz oparów-taki dzwon po str pasazera na podszybiu-czy jest do niego ok podłaczone
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt