X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Matiz] problem na PB na LPG super

Autor Wiadomość
ucho103

Auto: matiz
Dołączył: 21 Wrz 2012
Posty: 16
Wysłany: 2012-09-21, 08:36   [Matiz] problem na PB na LPG super

witam

wymienione: pompa paliwa, kable, świece, akumulator, kopułka i palec, filtr paliwa, filtr gazu

od marca miałem zepsutą pompę paliwa ledwo nabijała 30% ciśnienia -ale szybko przełączałem na gaz i auto jeździło na LPG bez zarzutu, teraz jest zimniej i na LPG nie odpala, więc wymieniłem pompę paliwa, wyczyściłem wtryski - znajomy mechanik powiedział że powinny być ok- ale nie sprawdzał tego w żaden sposób...

auto przy uruchamianiu awaryjnym na LPG jeździ idealnie-tylko problemy z rozruchem, na PB odwrotnie- odpala bez problemu - ale po 2-3s gaśnie i tak parę razy aż zaskoczy ale jak by nie palił na wszystkie gary, jak wrzucę bieg i daje gazu to od razu przygasa i nie da się go przesunąć nawet o metr bo zgaśnie.... nie mam wyjścia i czekam na postoju aż PB rozgrzeje auto i przełączam na LPG- ale jak przyjdą mrozy to nie będę po pół godziny tak robił :beczy:

jak jadę na LPG i przełączę na PB to auto jedzie przyzwoicie po 'prostej' ale czym więcej gazu tym bardziej go dusi, ze świateł ledwo rusza albo gaśnie...

proszę o pomoc co sprawdzić na początek :beczy:
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
steyr
steyr


Auto: Matiz Life 03r PB/Punto 2 FL 04r. 1.2 16v
Imie: Pawel
Pomógł: 193 razy
Wiek: 31
Dołączył: 09 Kwi 2008
Posty: 3813
Skąd: Kalwaria Z.
Wysłany: 2012-09-21, 09:08   

paliwo świeże? pozostają wtryski do sprawdzenia skoro na LPG dobrze jeździ ;)



W sprawie pytań/pomocy techniczej prosze pisac na priv,
 
 
ucho103

Auto: matiz
Dołączył: 21 Wrz 2012
Posty: 16
Wysłany: 2012-09-21, 09:17   

paliwo które było 2/5 baku - stało ponad pół roku w aucie
przejeździłem na 'prostych' jak najwięcej- zostało ok 1/4 baku i zatankowałem 98mki do pełna
i wlałem preparat do czyszczenia wtryskiwaczy ale zero poprawy

wtryski rozbierałem były całe czarne - wyczyściłem je wtedy dość porządnie, mechanik wizualnie powiedział że są ok,
ale nie miałem pompy paliwa w aucie więc nie miałem jak sprawdzić czy działają, mogłem na krótko spróbować ale nie miałem czasu się bawić z nimi :/

na benzynie auto strzela w filtr albo wydech, jak by była mieszanka za duża/ albo jej nie spalało
ale skoro pali idealnie na lpg to zapłon wykluczyłem...

od wtryskiwaczy też by strzelał ?
 
 
steyr
steyr


Auto: Matiz Life 03r PB/Punto 2 FL 04r. 1.2 16v
Imie: Pawel
Pomógł: 193 razy
Wiek: 31
Dołączył: 09 Kwi 2008
Posty: 3813
Skąd: Kalwaria Z.
Wysłany: 2012-09-21, 09:50   

ucho103 napisał/a:
paliwo które było 2/5 baku - stało ponad pół roku w aucie
przejeździłem na 'prostych' jak najwięcej- zostało ok 1/4 baku i zatankowałem 98mki do pełna
i wlałem preparat do czyszczenia wtryskiwaczy ale zero poprawy

wtryski rozbierałem były całe czarne - wyczyściłem je wtedy dość porządnie, mechanik wizualnie powiedział że są ok,
ale nie miałem pompy paliwa w aucie więc nie miałem jak sprawdzić czy działają, mogłem na krótko spróbować ale nie miałem czasu się bawić z nimi :/

na benzynie auto strzela w filtr albo wydech, jak by była mieszanka za duża/ albo jej nie spalało
ale skoro pali idealnie na lpg to zapłon wykluczyłem...

od wtryskiwaczy też by strzelał ?


tez bedzie strzelało jak wtryski beda lac a nie rozpylac paliwo, nie bedzie prawidłowego wymieszania paliwa z powietrzem ;)



W sprawie pytań/pomocy techniczej prosze pisac na priv,
 
 
ucho103

Auto: matiz
Dołączył: 21 Wrz 2012
Posty: 16
Wysłany: 2012-09-21, 10:02   

można jakoś to potwierdzić bez ich wyjmowania ?
kody wypikają usterkę wtryskiwaczy ?
mam bardzo mało czasu, a nie chce rozebrać pół auta zanim znajdę co się dzieje
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
kwiat_osz
Grupa Lubelska


Auto: Lanos SX HB GSI
Imie: Michał
Pomógł: 64 razy
Wiek: 32
Dołączył: 10 Kwi 2011
Posty: 2286
Skąd: Lublin
Wysłany: 2012-09-21, 10:20   

Będę śledził temat bo ostatnio miałem podobne objawy tylko że w lanosie. Zaczął przerywać, strzelać...myślałem że to wina gazu, ale po przełączeniu na Pb to samo. Akurat wymieniałem cewkę zapłonową i pomyślałem, że to ona, że kupiłem jakąś walniętą. Zmieniłem spowrotem na starą i niby problem znikł, ale tylko na rozgrzanym silniku, na zimnym znów szarpał, strzelał i gasł. Najlepsze jest to, że zmieniłem cewkę na tą samą, na której pojawiły się problemy, no i nagle wszystko hula jak trzeba :omg: Teraz z kolei są problemy z odpalaniem. Masakra jakaś :omg:



http://daewooforum.pl/temat40177.html
 
 
 
maxdawid


Auto: ;)
Pomógł: 1 raz
Dołączył: 29 Mar 2010
Posty: 86
Skąd: Śląsk
Wysłany: 2012-09-21, 11:27   

kwiat_osz, świece, kable ?
 
 
ucho103

Auto: matiz
Dołączył: 21 Wrz 2012
Posty: 16
Wysłany: 2012-09-21, 11:39   

wymienione, świece Boscha, kable Sentec
 
 
kwiat_osz
Grupa Lubelska


Auto: Lanos SX HB GSI
Imie: Michał
Pomógł: 64 razy
Wiek: 32
Dołączył: 10 Kwi 2011
Posty: 2286
Skąd: Lublin
Wysłany: 2012-09-21, 11:45   

maxdawid napisał/a:
kwiat_osz, świece, kable ?


świece, kable wymieniana kilkukrotnie na inne, dopiero kiedy zmieniłem i świece i kable i cewkę problem ustąpił na ciepłym, na zimnym dalej kicha. A po powrotnej zmianie na stare podzespoły problem ucichł :omg:
Ale zajmijmy się najpierw problemem kolegi ucho103 ;)



http://daewooforum.pl/temat40177.html
 
 
 
ucho103

Auto: matiz
Dołączył: 21 Wrz 2012
Posty: 16
Wysłany: 2012-09-21, 11:50   

cewkę też wymieniałem rok temu przed zimą na oryginalną koreańską
i jeździł identycznie jak na starej więc ona też raczej odpada..
zresztą skoro na LPG pali to czemu na Pb miała by nie palić..
 
 
maxdawid


Auto: ;)
Pomógł: 1 raz
Dołączył: 29 Mar 2010
Posty: 86
Skąd: Śląsk
Wysłany: 2012-09-21, 12:00   

Błędy zczytywałeś ?
 
 
steyr
steyr


Auto: Matiz Life 03r PB/Punto 2 FL 04r. 1.2 16v
Imie: Pawel
Pomógł: 193 razy
Wiek: 31
Dołączył: 09 Kwi 2008
Posty: 3813
Skąd: Kalwaria Z.
Wysłany: 2012-09-21, 12:04   

układ zapłonowy niema tu nic do rzeczy skoro na LPG niema problemu, sprawdz błędy, moga sie pojawic kody błedów wtrysków chodz nie koniecznie, wtryski moga byc walnięte a błędów nie bedzie. a dolot szczelny masz? ale przy nieszczelnym dolocie na lpg tez byłby problem. na PB na partyzanta spróbuj sciagnac kable z świec po kolei na kazdym cylindrze na zapalonym silniku, tam gdzie różnica w zmianie zachowania sie silnika bedzie mała to wielce prawdopodobne ze tam jest wtrysk uszkodzony. ale bez wyciagania wtrysków nic nie wskórasz ;) trzeba by tez było sprawdzic jakie ciśnienie paliwa dochodzi do listwy, moze jest za słabe. trzeba kombinowac i sprawdzac a na przyszłosc jeździc troche na benie a nie tylko na LPG ;)



W sprawie pytań/pomocy techniczej prosze pisac na priv,
 
 
ucho103

Auto: matiz
Dołączył: 21 Wrz 2012
Posty: 16
Wysłany: 2012-09-21, 12:16   

kody nic nie pokazywały

dolot raczej szczelny, mechanik wymieniał mi wężyki na nowe nie dawno
przed przepustnicą- tam gdzie wchodzi gaz- tam jest rozerwane to połączenie- dziura 1cm
ale to przed przepustnicą jest...



www.underselection.pl
sklep z odzieżą używaną: http://e-odziez.com.pl/
 
 
butter18
Mobilek


Auto: Matiz
Imie: Mateusz
Pomógł: 165 razy
Wiek: 32
Dołączył: 06 Sie 2010
Posty: 3107
Skąd: Wrocław
Wysłany: 2012-09-21, 12:33   

czyli łapie Ci lewe powietrze. litości... dolot ma być idealnie szczelny.



Powodzonka i szerokości ;)
 
 
ucho103

Auto: matiz
Dołączył: 21 Wrz 2012
Posty: 16
Wysłany: 2012-09-21, 12:50   

tak na zdrowy rozsądek to przepustnica i silniczek krokowy regulują ilość powietrza
więc dziura przed nimi nie powinna wpływać na mieszankę ? czy jest tam jeszcze jakiś czujnik?
oprócz temp. zasysanego powietrza ?



www.underselection.pl
sklep z odzieżą używaną: http://e-odziez.com.pl/
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt