X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Rozrusznik robi tylko 1 obrót i koniec.

Autor Wiadomość
Tuseras

Auto: Lanos SE 1,5
Imie: Karol
Pomógł: 38 razy
Wiek: 24
Dołączył: 21 Kwi 2009
Posty: 751
Skąd: SZA
Wysłany: 2012-10-17, 20:39   [Lanos] Rozrusznik robi tylko 1 obrót i koniec.

Witam

Wrzucam film i co mogę powiedzieć, aku sprawny, szczotki w rozruszniku nowe, automat "stuka".


Co może być winą, zacięte łożyska alternatora, bo chyba nie możliwe żeby coś się z rozrządem stało?




Na filmiku pokazane zachowanie paska na kole alternatora ;)
Ostatnio zmieniony przez Tuseras 2012-10-17, 20:48, w całości zmieniany 3 razy  
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
wid3l3c
Grupa Mazowiecka


Auto: Nubira I 2.0 Czerwona.Kochanka
Imie: Emil
Pomógł: 261 razy
Wiek: 34
Dołączył: 06 Sty 2010
Posty: 3275
Skąd: Warszawa
Wysłany: 2012-10-17, 20:41   

BEEEEENDIX :D
 
 
 
Tuseras

Auto: Lanos SE 1,5
Imie: Karol
Pomógł: 38 razy
Wiek: 24
Dołączył: 21 Kwi 2009
Posty: 751
Skąd: SZA
Wysłany: 2012-10-17, 20:42   

Ale jak to ;D Montowałem go 3 miesiące temu i było w porządku ;)

Czy pewność jest 99% że to bendix?? I skoro łapie, to czemu "puszcza"??

[ Dodano: 2012-10-17, 21:43 ]
wid3l3c napisał/a:
BEEEEENDIX :D
mówisz tylko na podstawie opisu, czy z filmiku to wynika ??

[ Dodano: 2012-10-17, 21:44 ]
Aaaa dodam, że wcześniej 2,3 dni odpalał np za 20 ;D razem.
 
 
wid3l3c
Grupa Mazowiecka


Auto: Nubira I 2.0 Czerwona.Kochanka
Imie: Emil
Pomógł: 261 razy
Wiek: 34
Dołączył: 06 Sty 2010
Posty: 3275
Skąd: Warszawa
Wysłany: 2012-10-17, 20:45   

Nie wiem :)
Ja miałem taki przypadek, że dźwięk identyczny jak u Ciebie tylko momentami jakby strzelał a innym razem cisza i tylko jakby się obracał w środku (jak na filmie)

Po wyjęciu rozrusznika i rozciągnięciu sprężynek w bendixie - zaczął działać jak nowy :)
Pomijam fakt, że był przeczyszczony i nasmarowany lekko tu i ówdzie.
 
 
 
Tuseras

Auto: Lanos SE 1,5
Imie: Karol
Pomógł: 38 razy
Wiek: 24
Dołączył: 21 Kwi 2009
Posty: 751
Skąd: SZA
Wysłany: 2012-10-17, 20:48   

wid3l3c napisał/a:
Po wyjęciu rozrusznika i rozciągnięciu sprężynek w bendixie - zaczął działać jak nowy



Co Ty mówisz ;P :szok:
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
wid3l3c
Grupa Mazowiecka


Auto: Nubira I 2.0 Czerwona.Kochanka
Imie: Emil
Pomógł: 261 razy
Wiek: 34
Dołączył: 06 Sty 2010
Posty: 3275
Skąd: Warszawa
Wysłany: 2012-10-17, 21:06   

Więc może gruntowne przeczyszczenie zdziałało wiecej dobrego niż rozciąganie.
Aczkolwiek z całą stanowczością mogę potwierdzić iż bendix miał tendencję do obracania się w obie strony, przez co nie blokował się kiedy trzeba było ruszyć kołem zamachowym - po prostu przepuszczał.

Tutaj może być zupełnie inny problem.... na przykład z elementami sprzęgajacymi bendix z kołem zamahowym.

@Down
A no rozebrało się. Tylko jedna sprężynka gdzieś się zapodziała jak przyszło do składania... Diabeł ogonem przykrył, bo przeoraliśmy w promieniu 2 metrów okolicę i się nie odnalazła...
Suma sumarum - zakupiłem nowy :P
Ostatnio zmieniony przez wid3l3c 2012-10-17, 21:24, w całości zmieniany 1 raz  
 
 
 
Tuseras

Auto: Lanos SE 1,5
Imie: Karol
Pomógł: 38 razy
Wiek: 24
Dołączył: 21 Kwi 2009
Posty: 751
Skąd: SZA
Wysłany: 2012-10-17, 21:19   

Tzn. byłem zdziwiony, ze rozebrałeś bendix ;D. Jutro zdejmę pasek i upewnie się czy nie ma oporów na pasku klinowym, potem wyjmę ten nieszczęsny rozrusznik po raz kolejny. ;)
Jeśli ktoś może coś jeszcze napisać, to z chęcią poczytam :D
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt