X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Matiz] spadek obrotow na ciepłym silniku przygasają światła

Autor Wiadomość
dj tayfun
[Usunięty]

Wysłany: 2008-06-04, 19:04   [Matiz] spadek obrotow na ciepłym silniku przygasają światła

prośba; na rozgrzanym silniku spadaja wolne obroty przygasaja swiatła, i w srodku auta tez jest choinka na desce tylko oswietlenie deski i lampka podsufitki mruzy dodam gazu to świeci mocniej a jak obroty spadają to przygasza sie byłem u fachowca kasował blędy tak trzy razy az w końcu wymieniłem czujnik połozenia przepustnicy taki kod błedu wyskoczył miesiąc czasu ok i znów mam ten problem niewiem czy to moze regulator napiecia ładowanie mam ok moze ktorys z fotumowiczow miał bodobne kłopoty moze cos podpowie z gory dzieki
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
maro

Auto: leganza
Imie: maro
Pomógł: 4 razy
Dołączył: 26 Lut 2008
Posty: 71
Wysłany: 2008-06-06, 20:21   

moim zdaniem trzeba posprawdzac masy inst. elektr.ew.sprawdzic regulator napiecia
 
 
dj tayfun
[Usunięty]

Wysłany: 2008-06-08, 12:57   

sprawdzałem wczoraj ładowanie jeszcze raz jak mam tzw. choinke i cos mi niepasuje bo skacze ładowanie 14,6-10,3 kurcze może alternator trzeba zobaczyć tylko myli mnie ze jak spadja obroty to niezapala sie kontrolka od ładowania
 
 
maro

Auto: leganza
Imie: maro
Pomógł: 4 razy
Dołączył: 26 Lut 2008
Posty: 71
Wysłany: 2008-06-08, 19:37   

prawidłowe ładowanie to ok.14.4,wymień reg. napięcia i szczotki,proponuję też sprawdzic łozyska w alternatorze
choinka jest zazwyczaj obiawem złego styku przewodów masowych z nadwoziem,spróbuj przeczyścic masy szczególnie te pod maską silnika
 
 
dj tayfun
[Usunięty]

Wysłany: 2008-06-12, 15:03   

czyściłem punkty masowe jak radziliscie , byłem u elektryka sprawdzal i stwierdził ze jest ok może coś zasilanie paliwem szwankuje umnie może silnik krokowy

[ Dodano: 2008-06-13, 15:56 ]
nierozumie tego mojego bolidu zdjełem kleme + i zrobiłem reset i wszystkie problemy znikły tylko coś brak mocy chyba trzeba dodatek do paliwa dolać i odzyskam wszystkie kuce hehe
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt