X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] Przerywa na benzynie

Autor Wiadomość
Asax


Auto: Lanos C20NE, SIGNUM V6
Imie: Rafał
Pomógł: 4 razy
Dołączył: 02 Lis 2012
Posty: 330
Skąd: Jażyniec
Wysłany: 2012-12-21, 08:53   [Lanos] Przerywa na benzynie

Witam,
szukałem odpowiedzi na forum jednak nie znalazłem nic na moje pytanie. A wiec problem polega na tym że Lanos przerywa na benzynie na gazie jest ok. Po dodaniu lekko gazu go muli natomiast jak docisnę na maxa od razu zaczyna przyspieszać bez problemu. Na luzie obroty są niskie trochę za niskie moim zdaniem bo nie równo pracuję. Przyspieszam lekko to auto nie ma siły się rozpędzić docisnę na maxa to idzie jak szalony :D Wymieniłem już pompę, filtr paliwa, świece, kable i problem jest nadal... Dziwi mnie fakt że po lekkim dodaniu gazu nie chce przyśpieszać a jak docisnę pedał do końca to idzie nic nie przerywa pięknie się wkręca i mocy mu nie brak. (160 km/h na PB 1.5 8v przy 220 tyś przebiegu, oponki 195 i prawie całe życie na LPG.) to chyba dobry wynik ? Czy się mylę ? Na gazie ma problem 140 ale gaz chodzi idealnie pali 9l w zimie i tak mi pasuje :)

PS. Pali 14 l benzyny to normalne ?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
beyer92
[Usunięty]

Wysłany: 2012-12-21, 12:47   

sprawdź sondę
 
 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 34
Dołączył: 14 Cze 2009
Posty: 24289
Skąd: SI
Wysłany: 2012-12-21, 14:29   

sprawdź błędy i wskazania TPS



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
pafni
www.stopquadom.pl

Auto: nubira
Pomógł: 5 razy
Dołączył: 14 Maj 2007
Posty: 243
Wysłany: 2012-12-21, 15:13   

Nalej troche denaturatu dotankuj z 10 litrów benzyny i zobacz czy nie będzie lepiej.
 
 
Asax


Auto: Lanos C20NE, SIGNUM V6
Imie: Rafał
Pomógł: 4 razy
Dołączył: 02 Lis 2012
Posty: 330
Skąd: Jażyniec
Wysłany: 2012-12-21, 17:29   

Nie pokazuję żadnych błędów oprócz tej 12...

Jak sprawdzić sondę ?

Mam zatankowane 25 litrów warto więcej dolewać ? Wydaję mi się że to dość sporo pół baku praktycznie ;)



Daewoo Lanos 2.0 C20NE mod white/black mat KLIK
Opel Signum 3.0 v6 chip irmscher KLIK
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
beyer92
[Usunięty]

Wysłany: 2012-12-21, 21:03   

do mechanika idź żeby Ci sprawdził :)
 
 
pafni
www.stopquadom.pl

Auto: nubira
Pomógł: 5 razy
Dołączył: 14 Maj 2007
Posty: 243
Wysłany: 2012-12-21, 21:12   

No to jak nie pokazuje to sonde masz dobrą. Jest zimno w benzynie mimo 25 litrów może być woda a teraz przty tych temperaturach trzeba ją "rozbełtać", denaturat jest dobry ... w sensie do benzyny :flaszka:
 
 
glizdziarz
[Usunięty]

Wysłany: 2012-12-22, 08:37   

G... prawda z tym denaturatem. Oglądałem kiedyś eksperyment zrobiony na WAT (Wojskowa Akademia Techniczna) gdzie do benzynki zawierającej troszkę wody dodano denaturki. W efekcie reakcji denaturki z wodą i benzynka na dnie zbiorniczka (szklany) zrobiła się piekna maziowata galareta. jak mówił prowadzący eksperyment faktycznie wodę to związało ale obniżyło jakość benzyny no i ten glut... nie chciał bym zeby mi pompa to zassała do układu paliwowego.
Najlepsze wyjście to demontaż zbiornika (jak nie ma korka spustowego) zlanie paliwa i osuszenie zbiornika.
 
 
pafni
www.stopquadom.pl

Auto: nubira
Pomógł: 5 razy
Dołączył: 14 Maj 2007
Posty: 243
Wysłany: 2012-12-22, 09:39   

U mnie zadziałało, mówię z własnych doświadczeń.
 
 
Asax


Auto: Lanos C20NE, SIGNUM V6
Imie: Rafał
Pomógł: 4 razy
Dołączył: 02 Lis 2012
Posty: 330
Skąd: Jażyniec
Wysłany: 2012-12-22, 18:29   

Paliwo odpada, bo już spuszczałem całe i wlewałem nowe z stacji nic nie pomogło.


Słyszałem coś o zapieczonych wtryskach możliwe że coś z nimi ?



Daewoo Lanos 2.0 C20NE mod white/black mat KLIK
Opel Signum 3.0 v6 chip irmscher KLIK
 
 
pafni
www.stopquadom.pl

Auto: nubira
Pomógł: 5 razy
Dołączył: 14 Maj 2007
Posty: 243
Wysłany: 2012-12-22, 18:51   

Możliwe, ale to na LPG też moim zdaniem byłby problem, są dodatki do paliwa czyszczące wtryski.
Jeśli ci się nie spieszy to odwilż nadchodzi, zobaczyłbym wtedy czy problem dalej będzie. Jeśli będzie to samo, to szukałbym w układzie paliwowym przyczyny . Jeśli zacząłby przerywać na LPG to wymieniłbym przewody w.n najpierw.
 
 
Timoti
Grupa Kujawsko-pomorska


Auto: Lanos
Pomógł: 18 razy
Wiek: 39
Dołączył: 01 Paź 2011
Posty: 928
Wysłany: 2012-12-22, 19:04   

1. Czy za każdym razem jadąc na bp muli?
2. Czy po przełączeniu na LPG od razu jest ok?
 
 
Asax


Auto: Lanos C20NE, SIGNUM V6
Imie: Rafał
Pomógł: 4 razy
Dołączył: 02 Lis 2012
Posty: 330
Skąd: Jażyniec
Wysłany: 2012-12-24, 01:00   

Wn wszystko nowe łącznie z świecami.

temp nie ma znaczenia na przerywanie. W plusie i w minusie to samo.

1. Nie czasami na PB jest ok. Poza tym muli przy lekkim dodaniu gazu jak dam do oporu to idzie bez problemu.

2. Tak przełączę na LPG i jest idealnie. No tak prawie bo mam parownik już membrany kiepskie i obroty trochę nie równe ale to szczegół. Powiązania nie ma i jeździ się dobrze .



Daewoo Lanos 2.0 C20NE mod white/black mat KLIK
Opel Signum 3.0 v6 chip irmscher KLIK
 
 
glizdziarz
[Usunięty]

Wysłany: 2012-12-24, 08:09   

No to jak masz problemy na Pb to wtryski.
 
 
Timoti
Grupa Kujawsko-pomorska


Auto: Lanos
Pomógł: 18 razy
Wiek: 39
Dołączył: 01 Paź 2011
Posty: 928
Wysłany: 2012-12-24, 10:35   

Cytat:
No to jak masz problemy na Pb to wtryski.


Na jakiej podstawie to piszesz?

Asax na początek do sprawdzenia pompa paliwa (bary)

Dalsze wskazówki będą później ;)
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt