X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Matiz] Palący się bezpiecznik ECM 15A! - MATIZ

Autor Wiadomość
pawelch1992

Auto: Daewoo
Dołączył: 27 Sty 2011
Posty: 2
Wysłany: 2013-03-22, 13:34   [Matiz] Palący się bezpiecznik ECM 15A! - MATIZ

Witam, problem jak w temacie, po przekręceniu kluczyka zapalają się kontrolki i natychmiast gaśnie ta żółta kontrolka (check), pali się bezpiecznik ECM. Wczoraj bratu coś zapaliło się pod maską, podejrzewam że spadł przewód od paliwa, dzisiaj przy oględzinach zauważylem ze lekko jest tylko nałozony, a kostka jest uszkodzona. Ugasił to ponoć szybko gaśnicą, nie widać żeby jakies przewody były potopione. Gdzie szukać? Co sprawdzać?
Ostatnio zmieniony przez pawelch1992 2013-03-22, 14:25, w całości zmieniany 2 razy  
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Gość

Wysłany: 2013-03-22, 13:46   

pawelch1992,
Brak Tagu! Kliknij tutaj aby dowiedzieć się jak go uzpełnić.
 
 
Artur_jaw
darewnoo thx za:


Auto: była nexia ,matiz teraz skoda
Imie: Artur
Pomógł: 330 razy
Wiek: 36
Dołączył: 28 Lip 2010
Posty: 4552
Skąd: SBE
Wysłany: 2013-03-22, 14:31   

obejrzn dokładnie miejsca gdzie się paliło i gdzie mógl sięgnąć ogień, skoro wcześniej wszystko było ok problem musi leżeć gdzieś pod maską ... jakieś przewody muszą się stykać itp może którąś wiązkę nadtopiło, bez samochodu nic nie poradzimy,



pomogłem kliknij pomógł
 
 
pawelch1992

Auto: Daewoo
Dołączył: 27 Sty 2011
Posty: 2
Wysłany: 2013-03-22, 14:38   

Poszperałem na forum, wyczytałem że może być cos z pompą paliwa. Po wyciągnięciu przekaźnika pompy paliwa, bezpiecznik sie nie pali.
 
 
voltek

Pomógł: 51 razy
Dołączył: 17 Lip 2008
Posty: 456
Wysłany: 2013-03-23, 16:06   

Matiz miał problem z instalacją od pompy pod tylną kanapą.Mogą być źle ułożone i potrafią się uszkodzić
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
arturc8080
arturc8080

Auto: Matiz
Imie: Artur
Wiek: 37
Dołączył: 12 Maj 2018
Posty: 2
Skąd: Wróblew
Wysłany: 2018-05-12, 21:34   

Witam mam problem z przepalającym sie bezpiecznikiem ecm.Na przykładzie gwałtownego ruszania,zaciągam ręczny,i gdy gwałtownie próbuję ruszyć przepala sie bezpiecznik.Może wie ktoś gdzie zacząć poszukiwania zwarcia?
 
 
butter18
Mobilek


Auto: Matiz
Imie: Mateusz
Pomógł: 165 razy
Wiek: 30
Dołączył: 06 Sie 2010
Posty: 3093
Skąd: Wrocław
Wysłany: 2018-05-13, 12:50   

masz lpg ?



Powodzonka i szerokości ;)
 
 
arturc8080
arturc8080

Auto: Matiz
Imie: Artur
Wiek: 37
Dołączył: 12 Maj 2018
Posty: 2
Skąd: Wróblew
Wysłany: 2018-05-13, 16:30   

Już znalazłem robiło sie zwarcie na wiązce z kablami do modułu zapłonowego,odizolowałem i na nowo zaizolowałem póki co autko śmiga.2 paczki bezpieczników mnie to kosztowało.No i niepotrzebny zakup modułu zapłonowego,jak by ktoś potrzebowwał to za 80 mogę sprzedać... :jupi:
 
 
Podobne tematy
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt