X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] po przelaczeniu na gaz wraca na pb

Autor Wiadomość
bizon508
[Usunięty]

Wysłany: 2013-04-04, 21:30   [Lanos] po przelaczeniu na gaz wraca na pb

witam
ostatnio podczads jazdy poszedl w diabli czujnik polozenia walu usterka naprawiona tylko ze odlaczylem akumulator pozniej ustawialem wolne obroty i jest git ale auto nie przelacza sie na gaz a jak sam go przelacze dluzej przytrzymam przycisk to obroty spadaja i samo przelacza sie na benzyne
i teraz pytanie czy przez to ze odlaczylem akumulator na jakis czas moglo sie cos podziac z instalacja? zresetowala sie :hahaha:
instalacja firmy brc sekwencyjna wczesniej nie mialem takich problemow teraz po tej awarii tak jest
pozdrawiam
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
rgre

Imie: Roman
Pomógł: 770 razy
Dołączył: 14 Lis 2011
Posty: 7836
Skąd: w-wa
Wysłany: 2013-04-06, 01:13   

raczej czy wszystko z podłączeniami od gazu jest tak jak było przed wymianą czujnika.
bizon508 napisał/a:
ale auto nie przelacza sie na gaz a jak sam go przelacze dluzej przytrzymam przycisk to obroty spadaja i samo przelacza sie na benzyne
jak nie zasila w gaz to wraca na pb. słychać elektrozawory gazu ?
jak się mogło zresetować to mogło :P . wujek G może ci pomoże czy twoja centralka ma taką możliwość. to pierwsze takie / długie ? / odłączenie akumulatora ?
 
 
bizon508
[Usunięty]

Wysłany: 2013-04-06, 23:06   

nie wiem jak ale dziala na nowo
jak jechakem do pracy to elegancko sie przelaczylo na gaz i zostalo tylko raz na postoju na swiatlach przelaczyl sie na bp i wrocil na lpg jak ruszylem pracuje jak powinien ijest dobrze nie wiem na czym problem polegal
slyszalem elektrozawor nie pierwszy raz odlaczalem akumulator wiec sie zdziwilem o co kaman
pozdro
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt