X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos]Pompa paliwa

Autor Wiadomość
HIPEK_CZ
[Usunięty]

Wysłany: 2008-07-01, 04:28   [Lanos]Pompa paliwa

Witam , mam Lanosa 1,4HB i pytanko ,jak się dostać do pompy paliwa żeby nie rozkręcać połowy samochodu ,dzięki za podpowiedż
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
kisiel


Auto: Lancer
Imie: Przemek
Pomógł: 1 raz
Wiek: 37
Dołączył: 18 Maj 2008
Posty: 283
Skąd: Kraków
Wysłany: 2008-07-01, 08:58   

Ściągnij tylną kanapę, podważasz czarną pokrywę, ściągasz zawleczki z przewodów paliwowych, wypinasz wtyczkę, przekręcasz cała "górę" (nie pamiętam w którą stronę), wyciągasz wszystko do góry i masz pompę w rękach :)
 
 
HIPEK_CZ
[Usunięty]

Wysłany: 2008-07-01, 18:58   Dzięki wielkie ,już ją mam

Dzięki wielkie ,już ją mam
 
 
Kristof54
[Usunięty]

Wysłany: 2008-07-29, 15:44   

Witam. A co z ciśnieniem w układzie paliwa?
 
 
emeryt44
[Usunięty]

Wysłany: 2008-07-29, 21:09   

Cisnieniem bym się nie martwił tryśnie trochę paliwa i po krzyku.Wystarczy wytrzeć a reszta odparuje.
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Kristof54
[Usunięty]

Wysłany: 2008-07-30, 08:05   

Dzięki. Pytałem, bo przy wymianie filtru paliwa piszą żeby ciśnienia nie było.
 
 
robert9032

Auto: lanos 1.5 8v LPG 98r
Pomógł: 1 raz
Wiek: 45
Dołączył: 23 Kwi 2008
Posty: 225
Skąd: Chocianów
Wysłany: 2008-07-30, 15:01   

Żeby ciśnienia nie było w układzie starczy na włączonym silniku wyciągnąć bezpiecznik F16 i po chwili ciśnienia nie ma.
 
 
 
mat85
Lanos 1,6 htb LPG 2000r

Auto: Lanos 1,6 htb LPG 2000r
Imie: Mateusz
Pomógł: 1 raz
Dołączył: 15 Sie 2008
Posty: 64
Wysłany: 2008-09-09, 22:16   

Koledzy, a mi ostatnio mechanik wymienial fitr paliwa, a bezpiecznika nie wyjal, czym to moglo/moze grozic ??
 
 
profil skasowany
[Usunięty]

Wysłany: 2008-09-10, 06:01   

mat85 napisał/a:
czym to moglo/moze grozic


No już po wszystkim wiec niczym. ;)
 
 
mat85
Lanos 1,6 htb LPG 2000r

Auto: Lanos 1,6 htb LPG 2000r
Imie: Mateusz
Pomógł: 1 raz
Dołączył: 15 Sie 2008
Posty: 64
Wysłany: 2008-09-10, 08:26   

Dzieki, wymienialem filtr paliwa, bo jak go zapale na benzynie to traci obroty i gasnie,
wczesniej bylo tak, ze zapalalem go na benzynie, za pierwszym razem zawsze zgasl, a jak zapalilem za drugim to juz hcodzil normalnie, teraz niestety zawsze gasnie na benzynie,
poczytalem forum i zaczalem od tych najprostszych rzeczy, czyli przewody, swiece, wymienilem tez filtr paliwa,
moj mechanik mowi, ze to moze pompa,
wleje jeszcze plyn do czyszczenia wtryskow do paliwa i zobacze...

na gazie jest dobrze...
 
 
emeryt44
[Usunięty]

Wysłany: 2008-09-10, 10:12   

Sprawdż pompę na słuch przekręć kluczyk na zapłon powinno być słychać pracę pompy przez 3-5 s "robi ciśnienie w układzie" jeżeli słyszysz to ok.Nie odpalaj silnika tylko wyłącz zapłon i po3-8 sek przekręć kluczyk na nowo jak usłyszysz pompę znowu że pracuje tak samo długo to ciśnienie gdzieś z układu ci ucieka prawdopodobnie przez zawór przelewowy do zbiornika.Swiece i to co powymieniałeś to z reguły pierwsze odbija się na gazie a jak piszesz to jest ok.Oby płyn do wtrysków pomógł . ;)
 
 
XinVi

Auto: Lanos 1,5 16V
Dołączył: 08 Cze 2010
Posty: 1
Wysłany: 2010-06-08, 12:11   

emeryt44 napisał/a:
Sprawdż pompę na słuch przekręć kluczyk na zapłon powinno być słychać pracę pompy przez 3-5 s "robi ciśnienie w układzie" jeżeli słyszysz to ok.


Trochę odświeżyłem temat.

Co w przypadku gdy po przekręceniu kluczyka syk cisnienia słychać tylko przez 0,5-1 sec. i auto nie odpala albo nie słychać wcale? Wtrysk, pompa paliwa czy to coś innego?

Generalnie to Lani ma nierówną pracę silnika na biegu jałowym, szarpie na biegach 1,2,3 a ostatnio ma problem z odpaleniem właśnie. Żeby ruszyć muszę najpierw trochę przygazować bo inaczej się dławi.

Świece wymieniłem, filtr paliwa też. Auto mam tylko na benzynę.

Z góry dzięki za pomoc.
 
 
kwiat_osz
Grupa Lubelska


Auto: Lanos SX HB GSI
Imie: Michał
Pomógł: 64 razy
Wiek: 33
Dołączył: 10 Kwi 2011
Posty: 2286
Skąd: Lublin
Wysłany: 2011-08-02, 12:17   

Nie chcę zakładać nowego tematu, dlatego odświeżę ten.
Ostatnio jeździłem bez tylnej kanapy i zaobserwowałem coś dziwnego, mianowicie po przekręceniu kluczyka załącza się pompa paliwa, wszystko byłoby ok, ale pompa powinna się załączyć na kilka sekund aby doprowadzić paliwo do układu i syczenie powinno ustać, prawda? U mnie natomiast syczenie nie ustaje...przy założonej tylnej kanapie nie słyszałem tego syczenia i nie wiem, czy było tak cały czas, czy teraz coś się zchrzaniło... w każdym razie pompa syczy cały czas, dopóki nie "odkręcę" kluczyka, czy to normalne? Dodam że jeżdżę na gazie



http://daewooforum.pl/temat40177.html
 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt