X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] zła praca na benzynie

Autor Wiadomość
Markonelli

Auto: Daewoo Lanos 1,6 SX
Imie: Marek
Wiek: 45
Dołączył: 25 Mar 2007
Posty: 21
Skąd: Kielce
Wysłany: 2008-07-02, 07:31   [Lanos] zła praca na benzynie

Lanos 1,6 zagazowany (na gazie nie ma najmniejszych problemów)
praca na benzynie jest zła! to znaczy na wolnych obrotach chodzi bardzo ładnie i równo - problem jest z przejściem na wyższe obroty (tak do 3,5 tys.) dławi się i traci moc pracuje nierówno - natomiast jak przejdzie wyżej to znowu pracuje dobrze (aż do odcinki)
macie jakieś pomysły co może być przyczyną??? :myśli:
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
kisiel


Auto: Lancer
Imie: Przemek
Pomógł: 1 raz
Wiek: 37
Dołączył: 18 Maj 2008
Posty: 283
Skąd: Kraków
Wysłany: 2008-07-02, 13:03   

Filtr paliwa, wtryskiwacze, katalizator - ja stawiam na te rzeczy. Miałem podobne objawy, wyciąłem kata i jest po sprawie.
 
 
kesonex
[Usunięty]

Wysłany: 2008-07-02, 15:59   

A gaz masz zwykly czy sekwencja?
 
 
Markonelli

Auto: Daewoo Lanos 1,6 SX
Imie: Marek
Wiek: 45
Dołączył: 25 Mar 2007
Posty: 21
Skąd: Kielce
Wysłany: 2008-07-02, 19:44   

gaz mam zwykły (ale super założony i nie ma z nim najmniejszych problemów)
katalizatora nie ma, wtryskiwacze nie sprawdzałem (nie wiem czy można jakoś samemu?)
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt