X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Matiz] Auto nie odpala rano, potem pali normalnie.

Autor Wiadomość
Ziemi_gda

Auto: Daewoo Matiz
Dołączył: 27 Sie 2013
Posty: 1
Wysłany: 2013-08-27, 07:29   [Matiz] Auto nie odpala rano, potem pali normalnie.

Witam,
od jakiegoś czasu samochód strajkuje rano w kwestii odpalenia, bardzo długo kręci, zauważyłem dziwną zależność że najszybciej udaje mi się go odpalić operując stacyjką pomiedzy granicami pozycji 2 i 3 (prąd i rozruch) a nie trzymając przekręcony kluczyk do końca i ciągle kręcąc. Podstawową przyczyną obarczam wilgoć gdyż problem występuję tylko rano, po pierwszym odpaleniu cały dzień pali normalnie, tak samo jeżeli samochód zostanie odpalony dopiero po południu to problem nie występuje. Korzystając z informacji zamieszczonych w podobnych tematach wymieniłem kopułkę, palec, przewody i świece lecz problem dalej występuje. Odrzuciłem cofanie się paliwa jako problem gdyż w godzinach popołudniowych odpala na dotyk. Co doradzacie jako następny krok w kierunku usunięcia problemu? Pozdrawiam serdecznie.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
szyna93
Grupa Podlaska
Chirurg metaloplasta


Auto: Audi A4 B5 1.8T Aut.
Imie: Emil
Pomógł: 30 razy
Wiek: 26
Dołączył: 22 Kwi 2012
Posty: 1208
Skąd: Białystok
Wysłany: 2013-08-27, 13:26   

Skoro zależy od wilgotności, to może kostka stacyjki informuje Cie, że ma dość, spróbuj na krótko odpalić samochód rano



Było: FSO Polonez Atu 1.6 + LPG, Daewoo Lanos 1.5 16V + LPG, Volvo 850 2.5 TDi, Honda Civic VI 1.4.
Jest: Audi A4 B5 1.8 T Automat + LPG.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt