X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] czerwony kolektor wydechowy

Autor Wiadomość
szymcio28

Auto: Opel Omega 3.0 v6
Imie: Szymon
Pomógł: 1 raz
Wiek: 28
Dołączył: 04 Kwi 2011
Posty: 307
Skąd: Leszczyny
Wysłany: 2014-01-30, 23:42   [Lanos] czerwony kolektor wydechowy

Witam. Dzisiaj wracajac z pracy lanos o poj. 1.5 8v w pewnym momencie stracil swoja moc zaczoł sie dusic, zatrzymalem sie i zobaczylem co jest grane, to kolektor wydechowy 4-2-1 był cały czerwony a w zbiorniczku dzwignoł sie poziom płynu chłodniczego czysty bez oleju.
Uszczelka sie pod głowica rozjechała ?? ? Czy cos innego.
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
tomi12316
Grupa Mazowiecka
KaRmEl kat. B--C/E


Auto: Lanos 1.5 8V B+G
Imie: Tomek
Pomógł: 95 razy
Wiek: 32
Dołączył: 09 Maj 2008
Posty: 1903
Skąd: Żyrardów
Wysłany: 2014-01-31, 04:16   

szymcio28, raczej katalizator sie zapchal... jak straciles moc.. i spaliny mialy slaby pęd.. rozgrzaly kolektor



<< Lani 1.5 8V 1998r >>

P o Z d R a W i A m


MoJa SrEbNa StRzAłA
 
 
 
Sledz
Grupa Podlaska


Auto: bus
Imie: Bartek
Pomógł: 15 razy
Dołączył: 27 Mar 2008
Posty: 1434
Skąd: Białystok
Wysłany: 2014-01-31, 05:09   

Wszystko jasne. Zamontuj czujnik egt i sprawdzaj na bieżąco temperaturę, ewentualnie zmiejsz cisnienie doladowania bo widocznie przez turbinę takie temperatury osiągasz. Pzdr :piwo:























trololololollolooo, katalizator jak kolega wyżej wspomnial prawdopodobnie. Chyba ze nie masz kata. Na gazie/benzynie Ci sie to dzieje?
 
 
 
Mawerix
Grupa Podkarpacka


Auto: Mułek C20NE, Zafira Z19DT
Pomógł: 701 razy
Dołączył: 29 Sie 2010
Posty: 11099
Skąd: Zabierzów [KRA]
Wysłany: 2014-01-31, 06:40   

Sledz, turbina do 4-2-1 ??




 
 
 
szymcio28

Auto: Opel Omega 3.0 v6
Imie: Szymon
Pomógł: 1 raz
Wiek: 28
Dołączył: 04 Kwi 2011
Posty: 307
Skąd: Leszczyny
Wysłany: 2014-01-31, 07:53   

Katalizatora nie mam, niewiem czy mi sie to dzieje na gazie bo nie zdazylem przelaczyc, bo u mnie gaz wlancza sie powyrzej 2500 obrotow a do tych obrotow go juz nie dociaglem :-[
Turba tez nie mam :P
 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Sledz
Grupa Podlaska


Auto: bus
Imie: Bartek
Pomógł: 15 razy
Dołączył: 27 Mar 2008
Posty: 1434
Skąd: Białystok
Wysłany: 2014-01-31, 08:23   

Sprawdz czy Ci rozrząd nie przeskoczyl, pzdr
 
 
 
szymcio28

Auto: Opel Omega 3.0 v6
Imie: Szymon
Pomógł: 1 raz
Wiek: 28
Dołączył: 04 Kwi 2011
Posty: 307
Skąd: Leszczyny
Wysłany: 2014-01-31, 10:53   

rozrzadu jeszcze nie sprawdzilem, dzisiaj jak krecilem rozrusznikiem to kolo na wale krecilo sie normalnie tylko ze jest jakby skrzywione. jest mozliwosc zeby sie ten klinek zerwal ?? ?
 
 
 
Bobek
Grupa Śląska


Auto: Corsa 1.2 16v / Fiesta 1.5 TDCI
Imie: Michał
Pomógł: 157 razy
Wiek: 28
Dołączył: 12 Maj 2011
Posty: 6091
Skąd: SY
Wysłany: 2014-01-31, 12:43   

To sprawdz ten rozrząd, a nie robisz coś na pałę. Jak Ci rozrzad przeskoczył, a Ty próbujesz sie bawic w odpalanie silnika i różne cuda wianki, to potem nie płacz na forum, że tłoki i zawory pokrzywione a głowica do remontu :omg:



War... war never changes...
 
 
Mawerix
Grupa Podkarpacka


Auto: Mułek C20NE, Zafira Z19DT
Pomógł: 701 razy
Dołączył: 29 Sie 2010
Posty: 11099
Skąd: Zabierzów [KRA]
Wysłany: 2014-01-31, 18:28   

szymcio28 napisał/a:
to kolo na wale krecilo sie normalnie tylko ze jest jakby skrzywione. jest mozliwosc zeby sie ten klinek zerwal


Zapewne popuściła sie śruba na wale i obrobiło klina na zębatce wału albo na samym wale.

BobPL napisał/a:
To sprawdz ten rozrząd, a nie robisz coś na pałę. Jak Ci rozrzad przeskoczył, a Ty próbujesz sie bawic w odpalanie silnika i różne cuda wianki, to potem nie płacz na forum, że tłoki i zawory pokrzywione a głowica do remontu


Nie bój nic, raczej nie powinien płakać




 
 
 
szymcio28

Auto: Opel Omega 3.0 v6
Imie: Szymon
Pomógł: 1 raz
Wiek: 28
Dołączył: 04 Kwi 2011
Posty: 307
Skąd: Leszczyny
Wysłany: 2014-02-01, 10:29   

tak jak myślałem rozrząd cały zgadza się na strzałkach,
Mawerix , miał racje popuściła się śruba i obrobiło klina na małym kole zębatym przy okazji uszkadzając koło pasowe wału, jeszcze tylko pytanie czy obojętne jest z jakiego silnika lanosa kupie koło pasowe wału ?? ?? 1.4, 1.5 , 1.6 ?
 
 
 
stifff
Grupa Wielkopolska

Auto: Nexia
Imie: stefan
Pomógł: 259 razy
Dołączył: 04 Gru 2006
Posty: 4032
Skąd: piła
Wysłany: 2014-02-01, 12:55   

Obojętnie z jakiego ale musisz też wymienić dolne koło rozrządu.
 
 
szymcio28

Auto: Opel Omega 3.0 v6
Imie: Szymon
Pomógł: 1 raz
Wiek: 28
Dołączył: 04 Kwi 2011
Posty: 307
Skąd: Leszczyny
Wysłany: 2014-02-01, 22:37   

Tak oczywiscie bo dolne koło bylo uszkodzone, dzisiaj lanos złozony i jezdzi:-) operacja zakonczona sukcesem , czujnik obrotu wału oberwał ale na szczescie dziala :-) dziekuje za pomoc :piwo:
 
 
 
szymcio28

Auto: Opel Omega 3.0 v6
Imie: Szymon
Pomógł: 1 raz
Wiek: 28
Dołączył: 04 Kwi 2011
Posty: 307
Skąd: Leszczyny
Wysłany: 2014-03-08, 11:21   

jest możliwość że wał oberwał w jakims stopniu przez odkrecenie tej sruby?? bo teraz gdy mam nowe małe koło z rozrzadu i koło pasowe z złomu, powstaje stuk metaliczny i koło pasowe kreci sie jakby było skrzywione a tak nie jest bo to sprawdzałem
 
 
 
stifff
Grupa Wielkopolska

Auto: Nexia
Imie: stefan
Pomógł: 259 razy
Dołączył: 04 Gru 2006
Posty: 4032
Skąd: piła
Wysłany: 2014-03-08, 14:41   

szymcio28 napisał/a:
jest możliwość że wał oberwał w jakims stopniu przez odkrecenie tej sruby?

Raczej masz krzywą końcówkę wału . I nic poza wymianą wału nie wchodzi w grę. Jeśli będziesz jeżdził z tą usterką to efekt może być straszny dla ciebie i otoczenia. ( urwanie obracającego się koła )
 
 
szymcio28

Auto: Opel Omega 3.0 v6
Imie: Szymon
Pomógł: 1 raz
Wiek: 28
Dołączył: 04 Kwi 2011
Posty: 307
Skąd: Leszczyny
Wysłany: 2014-03-08, 17:08   

tez tak myslalem, dzisiaj to przemyslalem i robie swapa, jeszcze niewiem na co....
 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt