X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] falowanie obrotów i szarpanie silnika

Autor Wiadomość
Leszek126

Auto: Lanos 1,5 16v
Imie: Leszek
Wiek: 41
Dołączył: 27 Lut 2013
Posty: 19
Skąd: Katowice
Wysłany: 2014-02-11, 17:50   [Lanos] falowanie obrotów i szarpanie silnika

Witam.

Mam następujący problem.
Auto podczas jazdy na niskich -stałych obrotach szarpie silnikiem, Czasami dławi się. Najczęściej występuje to na ciepłym silniku. Jadąc np. po trasie przy wyższej prędkości i wyższych obrotach nie ma problemów. Gdy auto stoi odpalone na luzie też daje się odczuć efekt falowania obrotów silnika.
Dotychczas wymieniłem świece, przewody WN, filtr paliwa i powietrza, wyczyściłem silnik krokowy, przelutowałem wiązkę zgodnie z instrukcjami z forum. Objaw czasami znika na 2 - 3 dni i potem od nowa, zauważyłem ze po resecie komputera objawy są mniej intensywne
Zauważyłem też że czasami bardzo "nerwowo" reaguje na wciśnięcie pedału gazu lub zdjęcie nogi z niego.
Proszę o porady czy wymienić krokowy na nowy, czy lambde. W którymś z postów z podym problemem doczytałem ze może to być też wina czujnika temp silnika.
Silnik 1,5 16V FOHC.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 35
Dołączył: 14 Cze 2009
Posty: 24289
Skąd: SI
Wysłany: 2014-02-12, 11:11   

zlituj się człowieku, temat opisywany jest na forum kilkanaście tysięcy razy, wystarczy tylko wykazać trochę chęci i poszukać a nie czekać aż ktoś pod nos podsunie



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
Qbass87
Grupa Podlaska


Auto: Daewoo Tacuma
Imie: Andrzej
Pomógł: 5 razy
Wiek: 60
Dołączył: 06 Sty 2013
Posty: 458
Skąd: Białystok
Wysłany: 2014-02-12, 12:55   

Obstawiam czujnik temp. powietrza dolotowego. Tak jak pisał Mod szukaj na forum od cholery tego opisanego jest
 
 
Leszek126

Auto: Lanos 1,5 16v
Imie: Leszek
Wiek: 41
Dołączył: 27 Lut 2013
Posty: 19
Skąd: Katowice
Wysłany: 2014-03-07, 10:28   

Czytałem forum i wiem że temat jest obszernie opisywany. Liczyłem na podpowiedź co w następnej kolejności wymienić. Zrobiłem już wiele według instrukcji opisywanych w postach i na razie bez zmian.

Dzisiaj zamawiam :
http://allegro.pl/rura-ss...4005280751.html\

Mamnadzieję że pomoże.
 
 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 35
Dołączył: 14 Cze 2009
Posty: 24289
Skąd: SI
Wysłany: 2014-03-07, 13:00   

a pomiar czujnika w dolocie zrobiłeś czy wymieniasz na pałe ??



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Bobek
Grupa Śląska


Auto: Corsa 1.2 16v / Fiesta 1.5 TDCI
Imie: Michał
Pomógł: 157 razy
Wiek: 28
Dołączył: 12 Maj 2011
Posty: 6090
Skąd: SY
Wysłany: 2014-03-07, 13:11   

Przepustnice czysciles?
Gaz masz?
Ja bym raczej celował w problem z przepustnicą (ew układem przepustnica - krokowiec ) niz z czujnikiem w dolocie..



War... war never changes...
 
 
Leszek126

Auto: Lanos 1,5 16v
Imie: Leszek
Wiek: 41
Dołączył: 27 Lut 2013
Posty: 19
Skąd: Katowice
Wysłany: 2014-03-11, 16:07   

Autko bez gazu, tylko benzyna.

Przepustnicę czyściłem i krokowiec też.

W jaki sposób sprawdzić czujnik w dolocie?
 
 
Frobo
[Usunięty]

Wysłany: 2014-03-14, 23:38   

Ja obstawiam walnięty TPS
 
 
rgre

Imie: Roman
Pomógł: 772 razy
Dołączył: 14 Lis 2011
Posty: 7873
Skąd: w-wa
Wysłany: 2014-03-15, 01:14   

podbite to
Leszek126 napisał/a:
W jaki sposób sprawdzić czujnik w dolocie?

http://daewooforum.pl/temat64369.html
Frobofrut napisał/a:
Ja obstawiam walnięty TPS

trochę też, i wtyczkę.
 
 
Leszek126

Auto: Lanos 1,5 16v
Imie: Leszek
Wiek: 41
Dołączył: 27 Lut 2013
Posty: 19
Skąd: Katowice
Wysłany: 2014-03-15, 17:50   

Zaraz zabieram się za sprawdzenie TPSa.

Mam jeszcze pytanie, może głupie.

Czy odpinająć kostkę od silnika krokowego na odpalonym silniku na biegu jałowym powinno się coś dziać???

Odpiolem na pracującym silniku wężyk z przepustnicy idący do MAP sensora i wpiolem ponownie -obroty ustabilizowały się. Na drugi dzień objaw powrócił .
 
 
rgre

Imie: Roman
Pomógł: 772 razy
Dołączył: 14 Lis 2011
Posty: 7873
Skąd: w-wa
Wysłany: 2014-03-15, 21:50   

Leszek126 napisał/a:
Czy odpinająć kostkę od silnika krokowego na odpalonym silniku na biegu jałowym powinno się coś dziać???
na ciepłym silniku bez ruszania gazem praktycznie nic ciekawego. na zimnym w miarę rozgrzewania mogą wzrosnąć obroty. odłączyłeś regulator wolnych obrotów czyli krokowego...
Leszek126 napisał/a:
Odpiolem na pracującym silniku wężyk z przepustnicy idący do MAP sensora i wpiolem ponownie -obroty ustabilizowały się.

sprawdź też drożność wężyka.
ruszanie wtyczkami i wiązkami coś zmienia ?
lanosy mają kłopot z instalacją na silniku i w przewodach z niego do czarnej skrzynki za prawym kielichem. nie czujnikami. jak poruszanie instalacją daje efekt zmiany w pracy silnika może być to i problem twojego lanosa.
 
 
Leszek126

Auto: Lanos 1,5 16v
Imie: Leszek
Wiek: 41
Dołączył: 27 Lut 2013
Posty: 19
Skąd: Katowice
Wysłany: 2014-06-04, 08:50   

Niestety problemu nie udało się rozwiązać.
Wiązka przelutowana i poizolowana, przepustnica wyczyszczona, w gnieździe krokowca był czarny nagar.
TPS sprawdzony - w normalnym położeniu 5,8kohm jak otwieram płynnie spada do 3,5 kohm.

wężyki sprawdzone.

Zastanawiam się czy może to być problem po stronie sondy lambda.
Nie jeżdżę na zbyt dużych oddcinnkach, raczej w cyklu miejskim a spalanie mam na poziomie 10 - 10.5 l /100km. W kresie zimowym ponad 12l/100km
 
 
Leszek126

Auto: Lanos 1,5 16v
Imie: Leszek
Wiek: 41
Dołączył: 27 Lut 2013
Posty: 19
Skąd: Katowice
Wysłany: 2014-06-09, 19:01   

Silnik krikowy wymieniony - porawa minimalna.

Ile powinien palić tanos z silnikiem 1,5 16V w cyklu miejski. Auto jeździ na małych odcinkach około 6- 10km dzeinnie
 
 
Bobek
Grupa Śląska


Auto: Corsa 1.2 16v / Fiesta 1.5 TDCI
Imie: Michał
Pomógł: 157 razy
Wiek: 28
Dołączył: 12 Maj 2011
Posty: 6090
Skąd: SY
Wysłany: 2014-06-09, 19:40   

Dyche lekko. Mi ciezko bylo zejsc z 1.6 ponizej 10l w cyklu 40/60 trasa/miasto, w miescie 12 gazu (~10.5 wachy) bierze jak nic.



War... war never changes...
 
 
Leszek126

Auto: Lanos 1,5 16v
Imie: Leszek
Wiek: 41
Dołączył: 27 Lut 2013
Posty: 19
Skąd: Katowice
Wysłany: 2014-06-11, 21:30   

Dzięki. Czyli spalanie mam ok.

Wymieniłem krokowca, problem dalej jest.

komputer błędów nie wyświetla.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt