X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[NEXIA 1.5 GLE]Od czego jest ten czerwony kabelek

Autor Wiadomość
nozynski

Dołączył: 15 Sie 2008
Posty: 3
Wysłany: 2008-08-16, 08:16   [NEXIA 1.5 GLE]Od czego jest ten czerwony kabelek

Witam

Mam takie pytanie związane z Nexia
Pod kopułka rozdzielacza idzie wiązka przewodów (są to dwa przewody jeden idzie na chłodnice) a później z chłodnicy do jakiegoś czujnika przy silniki
Natomiast drugi czerwony kabelek jest nie podłączony(jest on dość krótki wygląda jakby się gdzieś z rozdzielacza wyczepił). Czy wie ktoś od czego może być to kabelek ?

Mariusz Nożyński
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Osoba691
Nexia Rządzi


Auto: Nexia
Dołączył: 03 Kwi 2007
Posty: 16
Wysłany: 2008-08-16, 08:43   

jeśli ma na końcu wtyczkę to jest to osobne podłączenie pompy jak go podłączysz do plusa to pompa powinna zacząć chodzić




 
 
 
nozynski

Dołączył: 15 Sie 2008
Posty: 3
Wysłany: 2008-08-16, 14:56   

Witam

Dziękuje za odpowiedz mam jeszcze takie pytania.

Samochód działa bez problemu. Na końcu kabelka jest miedziana końcówka.
Tzn jest to potrzebne do działania samochodu czy do testowana pompy?


Mariusz Nozyński
 
 
radzio73


Auto: Lanos 1.6 16V
Imie: Radek
Pomógł: 33 razy
Wiek: 46
Dołączył: 03 Sty 2007
Posty: 1310
Skąd: włocławek
Wysłany: 2008-08-16, 23:09   

wyłącznie do testowania pompy
 
 
 
nozynski

Dołączył: 15 Sie 2008
Posty: 3
Wysłany: 2008-08-17, 07:00   

Witam

Dziękuje za pomoc

Mariusz Nozyński
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt