X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Matiz] [Matiz] [Matiz] Brak lewego i trzeciego stopu.

Autor Wiadomość
teush

Auto: Matiz
Dołączył: 14 Wrz 2014
Posty: 2
Skąd: Lublin
Wysłany: 2014-09-14, 13:16   [Matiz] [Matiz] [Matiz] Brak lewego i trzeciego stopu.

Jak w temacie. Wczoraj na światłach jakiś miły pan po dość ostrym hamowaniu za mną zapukał w szybkę i oznajmił, że nie mam świateł stop. Po doturlaniu się do domu zgłębiłem temat i się okazało, że prawy stop jest. wszystkie inne światła z tyłu działają bez zarzutu. Szukałem trochę po forum i wydaje mi się ze to jakaś złączka na kablach :myśli: (bezpieczniki, żarówki, złączki przy lampach ok). Czy w matizie jest gdzieś jakaś złączka która rozdziela STOP na poszczególne lampy? I gdzie jej szukać? :niewiem:
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Gość

Wysłany: 2014-09-14, 13:30   

teush,
Brak Tagu! Kliknij tutaj aby dowiedzieć się jak go uzpełnić.
 
 
rgre

Imie: Roman
Pomógł: 756 razy
Dołączył: 14 Lis 2011
Posty: 7659
Skąd: w-wa
Wysłany: 2014-09-14, 20:33   

teush napisał/a:
Czy w matizie jest gdzieś jakaś złączka która rozdziela STOP na poszczególne lampy?
jako tak chyba nie ma.
natomiast spójrz na złącze C201 i przewody stopu w bagażniku wraz ze złączem C401

pomiędzy tymi złączami jest ten rozdział, schemat wskazuje że na przewodach. C401 ma zasilać centralną lampę /3 stop/ , ale jakby było to złącze C401 lub blisko to nie byłoby źle.
żarówki i lampy są ok ?
 
 
madmax3030

Auto: matiz '99
Imie: Krystian
Pomógł: 35 razy
Dołączył: 28 Sty 2011
Posty: 379
Skąd: Szczecin
Wysłany: 2014-09-16, 19:18   

radzę sprawdzić oprawki żarówek może coś nie łączyć lub masz gdzieś przetarty przewód /brak masy. Światło stopu ma tendencję że gdy nie pali to przetarty jest przewód w miejscu złączki elastycznej łączącej klapę bagażnika z dachem....
 
 
teush

Auto: Matiz
Dołączył: 14 Wrz 2014
Posty: 2
Skąd: Lublin
Wysłany: 2014-09-19, 16:41   

STOPy działają - po rozdłubaniu złączek przy lampach (chyba ta C401) okazało się, ze w środku troche zaśniedziały. Wyczyściłem i działa :wink: Do zamknięcia :wink:
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
rgre

Imie: Roman
Pomógł: 756 razy
Dołączył: 14 Lis 2011
Posty: 7659
Skąd: w-wa
Wysłany: 2014-09-20, 06:42   

był problem, jest i rozwiązanie :brawo:
trzymaj tak dalej :piwo:
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt