X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Nubira I] Nie uruchamia się wentylator chłodnicy.

Autor Wiadomość
ti247

Auto: Civic VIII
Imie: Tomek
Wiek: 25
Dołączył: 05 Sty 2014
Posty: 10
Wysłany: 2014-09-27, 15:59   [Nubira I] Nie uruchamia się wentylator chłodnicy.

Witam.
Mam problem z moją nubirą '99 1.6 16V sx sedan.
Otóż nie uruchamia mi się wiatrak chłodnicy. Wskazówka temperatury znajduje się niby przed połową, ale płyn chłodniczy zaczyna się gotować. Układ jest prawidłowo odpowietrzony.
Czy może być to wina czujnika temperatury cieczy (tego przy kolektorze)? Czy to ten czujnik odpowiada za włączanie wentylatora? Wszystkie bezpieczniki i przekaźniki zostały sprawdzone i działają poprawnie.
Na dodatek w czasie jazdy wskazówka od temperatury wariuje skacząc od zera do pozycji, gdzie temperatura jest prawidłowa.
Wentylator podłączony "na krótko" do akumulatora włącza się.
Odczytałem błędy i wyszło: błąd 3 i 5.
Bardzo proszę o pomoc.
Pozdrawiam
Tomek
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
sapphir
www.du-nubira.za.pl

Auto: Nubira 2.0 16V CDX LPG kombi
Imie: Piotr
Pomógł: 30 razy
Wiek: 40
Dołączył: 07 Lip 2008
Posty: 284
Skąd: Niepołomice
Wysłany: 2014-09-27, 21:54   

Do sprawdzenia kable:

3 - Obwód małej prędkości wentlatora pomocniczego, [Przerwa lub zwarcie do masy (-) między modułem ECM a przekaźnikiem wentylatora

5 - Obwód dużej prędkości wentylatora głównego, [Przerwa lub zwarcie do masy (-) między modułem ECM a przekaźnikiem wentylatora]

Schemat: http://www.du-nubira.za.p...nda%20motor.pdf
Strona 54.

Zasada działania: http://www.du-leganza.za....entylatory.html



www.gmdaewoo.za.pl
 
 
 
rgre

Imie: Roman
Pomógł: 759 razy
Dołączył: 14 Lis 2011
Posty: 7710
Skąd: w-wa
Wysłany: 2014-09-28, 11:45   

ti247 napisał/a:
Odczytałem błędy i wyszło: błąd 3 i 5.
a włączył się wtedy wentylator ?
ti247 napisał/a:
Czy może być to wina czujnika temperatury cieczy (tego przy kolektorze)?

wypnij wtyczkę czujnika z dwoma kabelkami. włączy się wentyl ?
skąd wiesz że gotuje się płyn mając skaczące odczyty z innego czujnika ?
słaby kontakt na tej wsuwce obok tego dwupinowego czujnika, lub trzeba może dokręcić wskaźnik w liczniku.
są dwa biegi wentylatora.oba nie działają ?
komputer masz na prawym przednim słupku. sprawdź złącza jego i najbliższe w tej okolicy zmierzające ku grodzi. idą tędy przewody z obu czujników. może będzie potrzeba odkręcić schowek. C209, gdzie, znajdziesz w schematach sapphira.
 
 
ti247

Auto: Civic VIII
Imie: Tomek
Wiek: 25
Dołączył: 05 Sty 2014
Posty: 10
Wysłany: 2014-09-28, 13:27   

Tak, podczas odczytywania błędów włączył się wentylator.
Dokręcałem wskaźnik w liczniku i nadal to samo.
A skąd wiedziałem, że zaczyna się gotować? Chłodnica zrobiła się bardzo gorąca (cieplejsza niż przed awarią, bo niedawno wszystko działało prawidłowo oprócz skaczącej wskazówki) i poprzez odkręcony korek zbiorniczka widziałem jak zaczyna bulgotać (i nie jest to przez złe odpowietrzenie).
Resztę będę mógł sprawdzić jutro.


Edit:

rgre albo ktoś kto też się zna na tym
1. powiedz mi proszę czy ten czujnik temperatury cieczy co jest koło kolektora (u mnie jednopinowy) jest jedynym czujnikiem temperatury w tym silniku?
2. Nie rozumiem też, z którego czujnika z dwoma kabelkami mam wyciągnąć wtyczkę?

Edit2. (30.09.14)
1. Po wymianie czujnika temperatury cieczy (tego jednopinowego) - wskazówka już nie wariuje, wskazuje prawidłowo, ale wiatrak nadal się nie włącza. W środę za tydzień auto idzie do mechanika, który sprawdzi połączenie z ECU do przekaźników i wtedy zobaczymy czy gdzieś zwiera z masą.


Edit3. i ostatni (9.10.14)
Mechanik wymienił jakiś czujnik na silniku i wentylator zaczął działać.
Temat do zamknięcia. :)
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt