X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Tacuma/Rezzo] Tacuma 1,6 problem nie wchodzą biegi najgorze

Autor Wiadomość
arcigorek


Auto: chevrolet rezzo 1.6 2004 gaz BRC
Imie: artur
Pomógł: 1 raz
Wiek: 49
Dołączył: 23 Lut 2010
Posty: 90
Skąd: kraków
Wysłany: 2014-10-19, 14:00   [Tacuma/Rezzo] Tacuma 1,6 problem nie wchodzą biegi najgorze

Witam mam problem z biegami na wyłączonym silniku wszystkie chodzą jak masło na odpalonym najgorzej jest z wstecznym przy próbie wbicia jest opór i zgrzyty od tego pomału się zaczęło teraz tak po 2 tygodniach jest problem w czasie jazdy z każdym biegiem nie chcą wejść lub jak się uda to bardo ciężko.Sprzegło robione jakieś 8 tys km temu , patrzyłem na wysprzęglik i pracuje , regulacja cięgien chyba tu nie potzrebna skoro chodzą biegi jak silnik nie pracuje , olej w skrzyni wymieniany i jest ok , czy coś doradzicie ?



arcigorek
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
driver129

Auto: matiz
Imie: Krzysztof
Pomógł: 41 razy
Wiek: 26
Dołączył: 02 Lut 2013
Posty: 714
Skąd: Łódź
Wysłany: 2014-10-19, 18:27   

Nadal sprzęgło ci nie wysprzęgla skrzyni.
Płyn w wysprzęgliku wymieniany?
Łapa sprzęgła wymieniona?



czerwony szybszy.
czarny to ninja.
złoty oszczędny. :D
 
 
michok

Auto: Nubira II Kombi CDX 2.0+LPG
Imie: Michał
Pomógł: 49 razy
Wiek: 33
Dołączył: 24 Wrz 2012
Posty: 1649
Skąd: Góra + Wsch
Wysłany: 2014-10-19, 22:03   

arcigorek może obejma Ci się poluzowała? może mechanizm zmiany biegów poddaje się powoli?

Czy biegi (drążek) "wyglądają" na dobrze wbite czy raczej wyglądają na przesunięte?



Nubira II 1.6/2.0 momenty dokręcania:
http://daewooforum.pl/temat81468.html
 
 
arcigorek


Auto: chevrolet rezzo 1.6 2004 gaz BRC
Imie: artur
Pomógł: 1 raz
Wiek: 49
Dołączył: 23 Lut 2010
Posty: 90
Skąd: kraków
Wysłany: 2014-10-19, 22:34   

płyn był wymieniany , łapa sprzęgła nie ,drążek zmiany biegów wygląda dobrze obejma również choć jutro sprawdzę jeszcze raz dokładnie, a co z pytaniem jeśli na zgaszonym silniku biegi wchodzą dobrze to przecież nie będzie wina mechanizmu zmiany biegów pajączka czy ewentualnie obejmy czy niczego pod pokrywą mechanizmu zmiany biegów chyba że się mylę tu raczej coś z wysprzęglaniem .Dzięki wszystkim za pomoc.Dziś zanim miałem zabierać się za skrzynię wymieniłem pompę sprzęgła i to pomogła jest już dobrze przy okazji jutro wymienię wysprzęglik bo to tylko koszt 30zł i myślę że temat do zamknięcia.Jeszcze raz dzięki wszystkim za pomoc



arcigorek
 
 
 
lanossx


Auto: Tacuma CDX BRC_Sequent24
Pomógł: 7 razy
Dołączył: 02 Wrz 2008
Posty: 188
Skąd: Małopolska
Wysłany: 2014-11-21, 09:39   

edytowano: nie doczytałem że temat do zamknięcia


Ja tak miałem że na zgaszonym silniku biegi wchodziły na włączonym nie.
Przyczyną była wygięta łapa sprzęgła (dźwignia sprzęgła) -

Tłoczek wysprzęglika działał, wszystko wyglądało dobrze, tłoczek powodował ruch dźwigni sprzęgła (na skrzyni), ale nie powodował ruchu wybieraka (w środku skrzyni).

Ja wymieniłem za jedną robotą wszystko sprzęgło, dźwignię sprzęgła, tulejki dźwigni, wybierak, wysprzęglik.

Dopiero po wymianie sprzęgła zorientowałem się że przyczyna to wygięta dźwignia sprzęgła.
Teoretycznie można to naprawić bez zdejmowania skrzyni podspawując coś do tej dźwigni.


Części do skrzyni pasują od nexii, espero, lanosa, nubiry, leganzy.

Jedynie siłownik sprzęgła [wysprzęglik] ma na odwrót odpowietrznik, ale to nie problem wkręcamy przewody tam gdzie trzeba, mocowanie pasuje.

W wielu sklepach goście mówią że nie ma takiego auta i trzeba prosić części do nubiry.



wybrane manuale
http://daewootacuma.prv.pl/
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
arcigorek


Auto: chevrolet rezzo 1.6 2004 gaz BRC
Imie: artur
Pomógł: 1 raz
Wiek: 49
Dołączył: 23 Lut 2010
Posty: 90
Skąd: kraków
Wysłany: 2014-11-21, 09:48   

dzięki za pomoc u mnie okazało się żę pompa sprzęgła już siadała wymieniłem razem z wysprzęglikiem i problem zniknął dzięki wszystkim za pomoc temat do zamknięcia



arcigorek
 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt