X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Matiz] Check Engine...

Autor Wiadomość
soniawka111

Dołączył: 01 Lis 2014
Posty: 9
Wysłany: 2014-11-03, 15:04   [Matiz] Check Engine...

MAm taki problem , od paru dni swieci mi sie kontrolka "check" , bylo wszystko okej , az nagle podczas jazdy wlasnie mi sie wlaczyla , nie wiem co jest grane , silnik dobrze pracuje , obroty nie faluja , wydaje sie byc wszystko w porzadku , oczywiscie jest to matiz serii Friends , sprawdzalem pod maska tylko olej i plyn chlodniczy , plynu jest mniej wiecej na minimum , to zle , bede musial wymienic , lub dolac , oleju jest hmm.. na bagnecie ponad ta pierwsza dziurke , oprocz tego , ze swieci sie to check , to np na zimnym silniku , gdy odpalam chwilowo doslownie na 0,4sec pojawia sie kontrolka od oleju silnikowego ale od razu zgasa , nawet sekundy nie jest , probowalem oddac go do jakiegos warsztatu ale oczywiscie nikt nie czyta bledow w matizie... jestem juz tak zdenerwowany , ze masakra , ciezko sie jezdzi , z mysla ze cos mu moze sie dziac przez ta kontrolke Check ..... PRosze o pomoc
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Gość

Wysłany: 2014-11-03, 15:11   

soniawka111, sam sobie zczytaj http://daewooforum.pl/temat2869.html
 
 
soniawka111

Dołączył: 01 Lis 2014
Posty: 9
Wysłany: 2014-11-03, 15:16   

a nie zrobie jakiegos zwarcia czys cos tego stylu ;o ? zielony jestem , a nie chce czegos jeszcze bardziej zepsuc
 
 
Wasylek
Topik


Auto: FSO Matiz 2006
Pomógł: 155 razy
Wiek: 48
Dołączył: 28 Lut 2009
Posty: 1330
Skąd: Warszawa
Wysłany: 2014-11-03, 15:28   

Nic nie zepsujesz. Upewnij się tylko, że zwierasz właściwe styki A i C odczytując ich oznaczenia na gnieździe. Potrzebny będzie kawałeczek drutu grubości mniej więcej biurowego spinacza.



Teraz FSO Matiz TOP 2006; wcześniej Tico SX 1998
 
 
soniawka111

Dołączył: 01 Lis 2014
Posty: 9
Wysłany: 2014-11-03, 16:22   

Znalazlem te piny A i C , teraz tylko wezme jakis drucik lub spinacz biurowy i je polacze , nagram video jak tam to wyglada i wam wstawie ! pozdrawiam
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
soniawka111

Dołączył: 01 Lis 2014
Posty: 9
Wysłany: 2014-11-04, 16:35   

Okej , sczytałem błędy , z tego co ogarnąlem to jakies 2 wyszly . jest to matiz friends wiec 1500 to chyba olac , ale ten 0340 to nie wiem ;o

1500
0340

Proszę o jakies porady co mam zrobic , od razu mowie , ze jestem laikiem w tym wiec prosze o jakies lepsze wyjasnienia , prosze o szybkie porady nizej jest filmik dla upewnienia , ze to te bledy , nagranie ma 4 min , bo nie chcialo mi sie tego ucinac , wiec potem sie tylko powtarzaja , bodajze do 2 min https://www.youtube.com/w...eature=youtu.be
 
 
RAFALSKI

Auto: Matiz '99
Imie: Rafał
Wiek: 29
Dołączył: 23 Paź 2014
Posty: 5
Skąd: Radom
Wysłany: 2014-11-05, 12:16   

Błąd 0340 to według rozpiski "czujnik prędkości obrotowej wałka rozrządu - niewłaściwe działanie" Chodzi o czujnik optyczny w aparacie zapłonowym.
 
 
Roger_Vip


Auto: Daewoo Matiz
Imie: Grzegorz
Pomógł: 144 razy
Dołączył: 03 Sty 2009
Posty: 2036
Wysłany: 2014-11-05, 12:23   

Zajrzyj do rozdzielacza zapłonu, przeczyść wszystko, jak ma dużo nalatane i jest zużyta wymień. Zrób reset ECM i zobaczysz co się dzieje dalej.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt