X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

POMOC dla kolegi Mawerix!

Proszę choć zapoznajcie się z tematem aby wesprzeć kolegę jak tylko możemy!!!

POMOC

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] dusi się na zimnym silniku

Autor Wiadomość
Przemko28

Auto: lanos 1,5 16v 2000r
Pomógł: 7 razy
Wiek: 39
Dołączył: 30 Paź 2012
Posty: 172
Skąd: Gorzów Wlkp.
Wysłany: 2014-11-11, 12:27   [Lanos] dusi się na zimnym silniku

Witam. Mam taki problemik, że na pb na zimnym silniku auto dusi się podczas dodawania gazu. Na rozgrzanym jest ok. Do tej pory zastosowałem czarny stp do wtrysków, wymieniłem pompę paliwa, przelutowałem wiązkę wtrysków, pałowałem go do odcinki i dalej to samo. Jak ruszam na zimnym i powoli, stopniowo dodaję gazu, tosię nie muli, tylko jak przycisnę pedał szybciej. Jak tylko trochę złapie temperatury to problem znika. Na lpg wszystko ok. Macie jeszcze jakieś pomysły, co może być przyczyną tego dławienia? Pozdrawiam.



Jeśli pomogłem to kliknij co trzeba :)
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Przemko28

Auto: lanos 1,5 16v 2000r
Pomógł: 7 razy
Wiek: 39
Dołączył: 30 Paź 2012
Posty: 172
Skąd: Gorzów Wlkp.
Wysłany: 2014-11-11, 12:30   

Dodam jeszcze, że czyściłem przepustnicę oraz krokowy.



Jeśli pomogłem to kliknij co trzeba :)
 
 
stifff
Grupa Wielkopolska

Auto: Nexia
Imie: stefan
Pomógł: 259 razy
Dołączył: 04 Gru 2006
Posty: 4032
Skąd: piła
Wysłany: 2014-11-11, 13:19   

Przemko28 napisał/a:
Do tej pory zastosowałem czarny stp do wtrysków,


I zapewne jesteś w 100% przekonany że masz sprawne wtryskiwacze.
STP nie rozpuszcza zanieczyszczeń stałych. ( pomyśl o nich)

Filtr paliwa ?
jakość paliwa ?
Jak często jeżdzisz na Pb (po ile Km. ? )
 
 
Przemko28

Auto: lanos 1,5 16v 2000r
Pomógł: 7 razy
Wiek: 39
Dołączył: 30 Paź 2012
Posty: 172
Skąd: Gorzów Wlkp.
Wysłany: 2014-11-11, 13:36   

A więc tak. Filtr mam nówkę. Na pb co miesiąc robię trasę od 50 do 100km. A z tymi wtryskami, a raczej zanieczyszczeniami stałymi, to co byś mi radził? Dodam jeszcze, że co miesiąc tankuję i poziom w zbiorniku mam od 3/4 do pełnego.



Jeśli pomogłem to kliknij co trzeba :)
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt