X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Leganza] Problem ...z check engine

Autor Wiadomość
felix1086800

Auto: Leganza
Dołączył: 21 Lis 2013
Posty: 22
Wysłany: 2015-01-06, 12:35   [Leganza] Problem ...z check engine

Witam mam taki problem mianowicie jak auto jezdzi na lpg i przelacze go na pb to automatycznie zapala mi sie cheeck engine i nie gaśnie przełącze na lpg gasnie i jak po jakimś czasie znowu przełącze na pb to lampka nie pali sie juz:)Auto na pb i lpg chodzi tak samo bez problemow itp :)
Ma ktoś jakiś pomysł ?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
DoLeCk
Administrator
PanoramiX


Auto: Daewoo Lanos GTi
Imie: Paweł
Pomógł: 174 razy
Wiek: 36
Dołączył: 31 Maj 2009
Posty: 21861
Skąd: WT
Wysłany: 2015-01-06, 13:02   

Brak Tagu! Kliknij tutaj aby dowiedzieć się jak go uzpełnić.


Raczej obstawiam problem elektryczny ale do czasu odczytania przez Ciebie kodów błędu/ów jeszcze nie przenoszę.




Tele-Komp Komputery/CCTV/Alarmy/Kontrola dostępu/PPOŻ/Centrale Tel./Domofony

Daewoo Lanos GTi
Powered by ESX
 
 
 
rgre

Imie: Roman
Pomógł: 759 razy
Dołączył: 14 Lis 2011
Posty: 7710
Skąd: w-wa
Wysłany: 2015-01-06, 13:56   

felix1086800 napisał/a:
Witam mam taki problem mianowicie jak auto jezdzi na lpg i przelacze go na pb to automatycznie zapala mi sie cheeck engine i nie gaśnie
mnie jak wypali gaz to gaśnie.
check zaświeci bo spalane dwa paliwa spowodują za bogatą mieszankę.
sprawdź elektrozawór gazu przy reduktorze gazu czy się zamyka i nie leci gaz.
będzie leciał, to o ile nie masz sekwencji, będziesz spalał lpg na benzynie. i check zaświeci.
 
 
czlowiewidmo

Dołączył: 15 Sty 2015
Posty: 1
Wysłany: 2015-01-15, 16:34   

miałem to samo i trzeba było wymienić dolne koło pasowe i rozrząd
 
 
AdiN
Klinika4x4


Auto: Turboelpegie!
Imie: Adam
Pomógł: 11 razy
Wiek: 24
Dołączył: 13 Cze 2009
Posty: 4382
Skąd: OFF-ROAD SERVICE
Wysłany: 2015-01-15, 17:44   

czlowiewidmo napisał/a:
miałem to samo i trzeba było wymienić dolne koło pasowe i rozrząd

I wirujący tłok..



Klinika4x4.com
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt