X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

POMOC dla kolegi Mawerix!

Proszę choć zapoznajcie się z tematem aby wesprzeć kolegę jak tylko możemy!!!

POMOC

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Szarpanie na zimnym silniku.

Autor Wiadomość
arekwola1992

Auto: Daewoo Lanos 1.6 16V PB+LPG
Imie: Arek
Wiek: 31
Dołączył: 14 Lut 2015
Posty: 18
Skąd: Warszawa
Wysłany: 2015-02-24, 14:17   [Lanos] Szarpanie na zimnym silniku.

Witajcie Forumowicze,
mam od pewnego czasu problem z silnikiem. Gdy rano wsiadam i jadę na benzynie, choć trudno to nazwać jazdą, szarpie mi na każdym biegu, jakby nie miał mocy. I nie mógł wkręcić się na dobre obroty. Oczywiście problem ustępuje po kilku minutach. Występuje to tylko na benzynie. Prawdopodobnie temat był już poruszany na forum ale nie mogłem go znaleźć. Proszę o jakąś odpowiedź z linkiem do tematu.

Pozdrawiam.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt