X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Tico] ZApłon - chyba nie ...

Autor Wiadomość
epatryk

Auto: Tico
Dołączył: 14 Mar 2015
Posty: 1
Wysłany: 2015-03-16, 09:54   [Tico] ZApłon - chyba nie ...

Cześć,
TICO zaczęło robić fochy, aż ostatecznie stanęło.

Wygląda tak że idzie jak burza, po czym "pyk" brak zapłonu. Nic nie chwyta. A np po 30 min odpali, albo drugiego dnia, albo za 5 minut. A za chwilę pyk i nie działa.

Swiece ok, przewody ok wymienione, cewka ok wymieniona, kopułka i palec ok - wymienione. To co to jest do diabła ?? ? :(

Help !
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Przemko28

Auto: lanos 1,5 16v 2000r
Pomógł: 7 razy
Wiek: 35
Dołączył: 30 Paź 2012
Posty: 172
Skąd: Gorzów Wlkp.
Wysłany: 2015-03-16, 10:29   

Najprawdopodobniej pada Ci czujnik halla w aparacie zapłonowym i jest do wymiany ;)



Jeśli pomogłem to kliknij co trzeba :)
 
 
Przemko28

Auto: lanos 1,5 16v 2000r
Pomógł: 7 razy
Wiek: 35
Dołączył: 30 Paź 2012
Posty: 172
Skąd: Gorzów Wlkp.
Wysłany: 2015-03-21, 19:02   

No i jak tam kolego? Uporałeś się z problemem?



Jeśli pomogłem to kliknij co trzeba :)
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt