X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] pompa paliwa

Autor Wiadomość
Lanos2003

Auto: Daewoo Lanos 1,4 8 V SOHC OBD II , EURO III
Imie: Krystian
Wiek: 25
Dołączył: 06 Mar 2015
Posty: 69
Wysłany: 2015-05-25, 22:22   [Lanos] pompa paliwa

Witam Panowie.

Dziś mi auto nie odpalilo pompy nie słychać, postawiłem wiec diagnozę ze pompę szlak trafił. Ale wyciągam wtyczkę a tu dwa piny zjarane, i dwa piny w pompie tez zjarane. Wiec miałem jakiś pożar. Oczywiście pompę spalilo. Ale jaki powód zjarania we wtyczce. Po zjaraniu co mnie zaskoczyło napięcie jest we wwtyczce. Pożar był a bezpiecznik cały. Co się stało?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
suchy-wawa

Imie: Przemek
Pomógł: 4 razy
Wiek: 37
Dołączył: 03 Wrz 2014
Posty: 203
Skąd: Warszawa
Wysłany: 2015-05-26, 09:27   

Może wilgoć dostała się do wtyczki i nastąpiło zwarcie.



Jedyny słuszny samochód - Lanos
 
 
Lanos2003

Auto: Daewoo Lanos 1,4 8 V SOHC OBD II , EURO III
Imie: Krystian
Wiek: 25
Dołączył: 06 Mar 2015
Posty: 69
Wysłany: 2015-05-26, 10:39   

Nw wątpię żeby to była wilgoć ktoś ma jakiś pomysł? Dodam jeszcze ze w kostce na pompie paliwa w kącie jest taki biały nalot.
 
 
driver129

Auto: matiz
Imie: Krzysztof
Pomógł: 41 razy
Wiek: 27
Dołączył: 02 Lut 2013
Posty: 716
Skąd: Łódź
Wysłany: 2015-05-26, 13:30   

Lanos2003 napisał/a:
Oczywiście pompę spalilo.

Skąd wiesz że pompe spaliło sprawdziłeś ją jak ??
Lanos2003 napisał/a:
Nw wątpię żeby to była wilgoć

wystarczy kropelka w pobliżu styków żeby wywołać zwarcie, a bezpiecznik tego się nie spali, u mnie w domu przypadkowo zalałem przedłużacz i też się fajczył powoli, a bezpiecznik nie zadziałał, dopiero jak prąd sobie wypalił kanał po wtyczce wetkniętej w niego to dopiero bezpiecznik zareagował, urządzenia podpięte pod niego nadal działają. W samochodzie nie trudno o wodę zwłaszcza jak jest nie osłonięte od zewnątrz.
Lub było zaśniedziałe i się przegrzewało , ale stawiam na to pierwsze :P
Lanos2003 napisał/a:
biały nalot.

pokryty takim białym, kamiennym nalotem, kruszącym się przy uderzeniach ??
Jeśli tak, to jest od wody ten osad.



czerwony szybszy.
czarny to ninja.
złoty oszczędny. :D
 
 
Mawerix
Grupa Podkarpacka


Auto: Mułek C20NE, Zafira Z19DT
Pomógł: 701 razy
Dołączył: 29 Sie 2010
Posty: 11099
Skąd: Zabierzów [KRA]
Wysłany: 2015-05-26, 17:17   

driver129 napisał/a:
wystarczy kropelka w pobliżu styków żeby wywołać zwarcie,


Bardzo ciekawe jest to co piszesz widać że nie masz pojęcia o prądzie ani zmiennym ani stałym.




 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
john1987

Auto: Daewo Lanos
Imie: Dawid
Pomógł: 5 razy
Wiek: 33
Dołączył: 11 Mar 2014
Posty: 791
Skąd: Toruń
Wysłany: 2015-05-26, 17:53   

jak bedziesz kupował nową pompe za 120zl to olej ją te chinskie zamienniki i kup lepiej ze szrotu a polata i bedzie cicha
 
 
 
driver129

Auto: matiz
Imie: Krzysztof
Pomógł: 41 razy
Wiek: 27
Dołączył: 02 Lut 2013
Posty: 716
Skąd: Łódź
Wysłany: 2015-05-26, 20:23   

Mawerix napisał/a:
driver129 napisał/a:
wystarczy kropelka w pobliżu styków żeby wywołać zwarcie,


Bardzo ciekawe jest to co piszesz widać że nie masz pojęcia o prądzie ani zmiennym ani stałym.


A znasz coś takiego jak przenikalność elektryczna w powietrzy w próżni ?

To ciekawe jakim cudem powstaja wyładowania w powietrzu mimo, że odległości od przewodów dzieli je duży dystans np nisko napięciowych sieciowych,

Ano wilgoć zwiększa przewodność w powietrzy, a kropla w zamkniętym pojemniku(w oprawce prewodu "w pobliżu styków "herm.)paruje.



czerwony szybszy.
czarny to ninja.
złoty oszczędny. :D
 
 
Lanos2003

Auto: Daewoo Lanos 1,4 8 V SOHC OBD II , EURO III
Imie: Krystian
Wiek: 25
Dołączył: 06 Mar 2015
Posty: 69
Wysłany: 2015-05-26, 22:16   

Panowie bez kłótni, bo jest napięcie w kostce, a pompa nie działa więc sądzę że pompe zjarało.

Boje się wstawiać nowej pompy żeby ją znowu nie spaliło jak dostanie zwarcie.

Jak zapobiec temu zjawisku żeby się znowu zwarcie nie zrobiło, bo spali kolejną pompe.
 
 
Mawerix
Grupa Podkarpacka


Auto: Mułek C20NE, Zafira Z19DT
Pomógł: 701 razy
Dołączył: 29 Sie 2010
Posty: 11099
Skąd: Zabierzów [KRA]
Wysłany: 2015-05-27, 05:04   

driver129 napisał/a:
Mawerix napisał/a:
driver129 napisał/a:
wystarczy kropelka w pobliżu styków żeby wywołać zwarcie,


Bardzo ciekawe jest to co piszesz widać że nie masz pojęcia o prądzie ani zmiennym ani stałym.


A znasz coś takiego jak przenikalność elektryczna w powietrzy w próżni ?

To ciekawe jakim cudem powstaja wyładowania w powietrzu mimo, że odległości od przewodów dzieli je duży dystans np nisko napięciowych sieciowych,

Ano wilgoć zwiększa przewodność w powietrzy, a kropla w zamkniętym pojemniku(w oprawce prewodu "w pobliżu styków "herm.)paruje.



Idąc twoim tokiem myślenia wszystkie sieci energetyczne powinny walić ogniami podczas ulewy a te powyżej 15kV już nawet podczas drobnego deszczyku.




 
 
 
Lanos2003

Auto: Daewoo Lanos 1,4 8 V SOHC OBD II , EURO III
Imie: Krystian
Wiek: 25
Dołączył: 06 Mar 2015
Posty: 69
Wysłany: 2015-05-27, 06:56   

Maverix bez kłótni kłótni. Według cb co się mogło stać i jak temu zapobiec?
 
 
rgre

Imie: Roman
Pomógł: 772 razy
Dołączył: 14 Lis 2011
Posty: 7873
Skąd: w-wa
Wysłany: 2015-05-27, 07:22   

pompa stawała powodując zwiększone obciążenie. bezp obliczony jest na zwarcie przewodów, pompa ma pewien opór uzwojenia który zwarcia i spalenia nie spowoduje - nie musi. startując od 0 robi w pewnym sensie za zwarcie i zbyt mały bezp od razu by paliło. za to przewody i złącza już mogą się grzać, powoli wytapiając izolację i styki. brak kontaktu podobnie, ale jak pompa kaput to może być ta przyczyna...
u kolegi było podobnie, pompa się paliła, bezp cały, a napięcie było z pompą ok 7V zamiast 12V jak bez pompy. tam szczotki wyszły z pompy, nawet i chciała jeszcze działać puszczając dymki... podobnie miałeś ? może być ??
 
 
Mawerix
Grupa Podkarpacka


Auto: Mułek C20NE, Zafira Z19DT
Pomógł: 701 razy
Dołączył: 29 Sie 2010
Posty: 11099
Skąd: Zabierzów [KRA]
Wysłany: 2015-05-27, 07:31   

Lanos2003, sprawdź starą pompę czy wirnik ma opory, sprawdź złącze od którego się zaczęły topic kable bo zazwyczaj słaby styk powoduje nagrzewanie się punktów stykowych a co za tym idzie topienie izolacji. I tak jak pisał rgre, opór pompy i spadek napięcia a co za tym idzie większy prąd płynący powoduje pożar instalacji ponieważ przekroje przewodów nie są w stanie przenieść takiego natężenia.




 
 
 
Lanos2003

Auto: Daewoo Lanos 1,4 8 V SOHC OBD II , EURO III
Imie: Krystian
Wiek: 25
Dołączył: 06 Mar 2015
Posty: 69
Wysłany: 2015-05-27, 10:38   

Jak to wszystko sprawdzić? Czy wazelina Techniczna powoduje zwarcie przewodów?
 
 
Lanos2003

Auto: Daewoo Lanos 1,4 8 V SOHC OBD II , EURO III
Imie: Krystian
Wiek: 25
Dołączył: 06 Mar 2015
Posty: 69
Wysłany: 2015-05-27, 11:29   

Napięcie w kostce jest. Ja Sprawdzam na żarówkę 12v. Wsadzam jeden koniec do pina 12v a drugi di pina masy. Przekrecam na zapłon i żarówka oświeca przez parę sekund. Jak odpale go na gazie to żarówka świeci cały czas bo pompa na gazie równiez pracuje. Mnie tylko nie pokoja te dwa spalone piny. Dlaczego tak się stało. Może przez wazeline techniczną ale wątpię. Proszę o pomoc co do tego co napisał Mawerix i Rgree bo nw jak to zrobić czy sprawdzić.
 
 
Lanos2003

Auto: Daewoo Lanos 1,4 8 V SOHC OBD II , EURO III
Imie: Krystian
Wiek: 25
Dołączył: 06 Mar 2015
Posty: 69
Wysłany: 2015-05-27, 22:43   

Przyznam się ze kiedyś wysmarowalem kostkę wazelina techniczną i nw może to ona się przyczyniła do tego zjawiska. Proszę o pomoc.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt