X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Tico] Tico nie chodzi na jednym cylindrze i za krótkie ssan

Autor Wiadomość
Belianify

Auto: Tico
Wiek: 30
Dołączył: 27 Cze 2015
Posty: 1
Wysłany: 2015-06-27, 17:33   [Tico] Tico nie chodzi na jednym cylindrze i za krótkie ssan

Witam, wszystkich użytkowników forum. Moje tico ma chyba kilka usterek po pierwsze to, gdy go odpalam to włącza ssanie tylko na 3-4 sekundy i spada z obrotów, i gaśnie, a po kilku km, kiedy się już nagrzeje to chodzi na swoich obrotach, i nie gaśnie, ale poza tym, co dziwne, ale nie działał na jednym cylindrze, więc wymieniłem kable WN kopułkę palec, i świece, ale to nic nie dało, więc mechanik coś pogrzebał przy przewodzie podciśnienia, i trzeci zaczął chodzić, ale rano znów przestał działać, i zauważyłem, że się uaktywnia po kilku km jazdy jak się nagrzeje, bo tak nie trzęsie, i ma więcej mocy.

Na dodatek mechanik powiedział, że chodzi silnik jakoś nierówno. Kolejna sprawa to, kiedy jadę powiedzmy na 3 i chcę utrzymać stałą prędkość to lekko dotykam pedału gazu, i wtedy chodzi jakoś nierówno szarpie itp., a, kiedy zdejmę nogę z gazu lub odwrotnie dodam więcej gazu to auto chodzi normalnie i nie przerywa. Wiecie może co może być do wymiany/sprawdzenia/naprawy, skoro występują takie anomalie? :niewiem: Pozdrawiam
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Piotr
Weteran


Auto: Nubira 2.2.2.
Imie: Piotr
Pomógł: 541 razy
Wiek: 46
Dołączył: 29 Sty 2009
Posty: 987
Skąd: Warszawa
Wysłany: 2015-06-27, 18:38   

Belianify,
Brak Tagu! Kliknij tutaj aby dowiedzieć się jak go uzpełnić.



Jeżeli pomogłem, kliknij + pomógł :piwo:

 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt