X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] Niebieski dym.

Autor Wiadomość
Gerard


Auto: Lanos 1.5 16v
Imie: Wojciech
Wiek: 27
Dołączył: 24 Wrz 2013
Posty: 156
Skąd: Żywiec
Wysłany: 2015-07-21, 18:37   [Lanos] Niebieski dym.

Witam, mam taka oto przypadlosc: Tylko po postoju kilkunastogodzinnym (do 10h nigdy sie to nie zdaza, zwracalem uwage) przy odpalaniu wylatuje z wydechu niebieski dym. Wyglada to tak jakby jedna "fala" przeszla i po 3/4s nie kopci w ogole.
Z tego co czytalem to chyba pierscienie. Tyle, ze okolo 30k km temu byly wymieniane i po ich wymianie nie dolewalem oleju w ogole.
Przez ostatnie 1k km dolalem raz setke, a pozniej po okolo 300km ponad 300ml oleju. Teraz zrobilem kolejne 300km i nic nie ubylo. Nie moge tutaj dopatrzyc sie zaleznosci jakiejs...
Ten problem zaczal sie po zagotowaniu plynu chlodzacego-czujnik nie dzialal, zawsze pokazywal temp. w normie. Samochod tak sie przegrzal, ze mimo ze silnik pracowal nawet na 1 biegu nie moglem ruszyc. Rowniez od tego czasu znikaja mi minimalne ilosci plynu chlodzacego-moze setke na okolo 2tys km.
Wiem, ze mechanika internetowa nie istnieje :lol:
Ale chcialbym zaczerpnac jakiejs opinii zanim zostawie u mechanika sporo kasy na remont :P
Czy istnieja mozliwosci zdiagnozowania czy to pierscienie przy wysokiej temp. sie odksztalcily i puszczaja olej?
Moge rozebrac wszystko i popatrzec wizualnie, tylko czy po ponownym zlozeniu tych samych elementow stan sie nie pogorszy?
Samochod ma silnik 1,5 8v z przebiegiem 250k. Od 50k jezdzi na 10w40 Total, zmieniany co 10k km.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
dudu$


Auto: Renault Thalia Alize 1.4 8V + LPG
Imie: Mariusz
Pomógł: 12 razy
Wiek: 33
Dołączył: 16 Paź 2014
Posty: 442
Skąd: Ząbki / Warszawa
Wysłany: 2015-07-21, 21:59   

Pierscienie raczej są OK. Prędzej szukał bym problemów z uszczelniaczami lub w samej głowicy.
 
 
Gerard


Auto: Lanos 1.5 16v
Imie: Wojciech
Wiek: 27
Dołączył: 24 Wrz 2013
Posty: 156
Skąd: Żywiec
Wysłany: 2015-07-21, 22:13   

Uszczelniacze moga puszczac olej do mieszanki?
Da sie to w ogole sprawdzic czy jak rozbiore to juz wymiana jest konieczna?
 
 
dudu$


Auto: Renault Thalia Alize 1.4 8V + LPG
Imie: Mariusz
Pomógł: 12 razy
Wiek: 33
Dołączył: 16 Paź 2014
Posty: 442
Skąd: Ząbki / Warszawa
Wysłany: 2015-07-21, 22:24   

A jak robiłeś pierścienie te 30tyś km wstecz to cos z głowicą robiłeś czy nie ? Uszczelniacze jak będą popękane lub ze starości stwardnieją po zgaszeniu silnika i nocnym postoju będą puszczać trochę oleju który po trzonkach zaworowych dostanie się do komory spalania i podczas uruchomienia zimnego silnika bedzie on spalany a co za tym idzie z wydechu poleci przez chwilę niebieski dymek. Aby zdiagnozować uszczelniacze trzeba zdemontować pokrywę zaworów i wałek rozrządu.
 
 
Gerard


Auto: Lanos 1.5 16v
Imie: Wojciech
Wiek: 27
Dołączył: 24 Wrz 2013
Posty: 156
Skąd: Żywiec
Wysłany: 2015-07-21, 22:48   

Wtedy bylem prawie zupelnie nieobeznany z mechanika (teraz troche sie nauczylem ale to wszystko i tak wiedza zdobyta u siebie w garazu) i nie zrobilem z nia nic. Glowica oraz tloki wygladaly w porzadku wiec zmienilem tylko pierscienie i zlozylem z powrotem.
Czyli ewentualnie moge rozebrac pokrywe zaworow i walek, zobaczyc stan uszczelniaczy i po zlozeniu powinno dzialac?
Wymiana wymaga jakiejs specjalistycznej wiedzy?
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt