X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] 1.5 8V Ruda w układzie chłodniczym

Autor Wiadomość
dsxsoft

Auto: Lanos 1.5 8V
Imie: Krystian
Dołączył: 16 Paź 2013
Posty: 75
Wysłany: 2015-07-29, 08:59   [Lanos] 1.5 8V Ruda w układzie chłodniczym

Witam mam problem z układem chłodzenia przejmować się tym? Mianowicie na początku roku płyn w układzie zrobił mi się czerwonawy i ma posmak i zapach rdzy wypuściłem to i wlałem nowy płyn był czysty przez 1,5 miesiąca i znowu zrobił się taki sam i tak jeżdżę cały czas. Mozę mi się coś uszkodzić np pompa wody? Jak się pozbyć tego? Wlać jakiś specyfik wypuścić to i znowu wlać nowy płyn czy tylko pozostaje wymiana chłodnicy?
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Mawerix
Grupa Podkarpacka


Auto: Mułek C20NE, Zafira Z19DT
Pomógł: 700 razy
Dołączył: 29 Sie 2010
Posty: 11095
Skąd: Zabierzów [KRA]
Wysłany: 2015-07-29, 09:18   

Szukasz sobie niepotrzebnego problemu.




 
 
 
dsxsoft

Auto: Lanos 1.5 8V
Imie: Krystian
Dołączył: 16 Paź 2013
Posty: 75
Wysłany: 2015-07-29, 09:37   

Nie rozumie to co radzisz?
 
 
dudu$


Auto: Renault Thalia Alize 1.4 8V + LPG
Imie: Mariusz
Pomógł: 12 razy
Wiek: 33
Dołączył: 16 Paź 2014
Posty: 442
Skąd: Ząbki / Warszawa
Wysłany: 2015-07-29, 13:05   

możliwe że ktoś kiedyś jeździl na samej wodzie i układ trochę skorodował. Osobiście wlałbym środek do czyszczenie układu chłodzenia, następnie przepłukał układ wodą destylowana i na samym końcu zalałbym układ świeżym płynem. Jak pomoże to OK jak n ie to będziesz miał 70-80 zł mniej w kieszeni
 
 
dsxsoft

Auto: Lanos 1.5 8V
Imie: Krystian
Dołączył: 16 Paź 2013
Posty: 75
Wysłany: 2015-07-29, 13:52   

80 za co? :P Mam go ponad dwa lata i dopiero na początek roku sie pojawiło a cały czas był płyn ok. Moze stary juz był hmm te srodki czyszczące słyszałem ze mogą uszczelki paść to prawda?
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
dudu$


Auto: Renault Thalia Alize 1.4 8V + LPG
Imie: Mariusz
Pomógł: 12 razy
Wiek: 33
Dołączył: 16 Paź 2014
Posty: 442
Skąd: Ząbki / Warszawa
Wysłany: 2015-07-29, 14:34   

nie spotkałem sie, z rozszczelnieniem po wyczyszczeniu układu.
 
 
michok

Auto: Nubira II Kombi CDX 2.0+LPG
Imie: Michał
Pomógł: 49 razy
Wiek: 33
Dołączył: 24 Wrz 2012
Posty: 1649
Skąd: Góra + Wsch
Wysłany: 2015-07-29, 15:14   

a jak za dużo rozpuści i zatka któryś z kanalików?



Nubira II 1.6/2.0 momenty dokręcania:
http://daewooforum.pl/temat81468.html
 
 
razor19956
Miłego dnia :)

Auto: Był Lanos, obecnie jest Peugeot 308.
Imie: Dawid
Pomógł: 10 razy
Wiek: 24
Dołączył: 21 Sie 2013
Posty: 1136
Skąd: Wałcz
Wysłany: 2015-07-29, 15:59   

No ja bym sobie tez odpuścił te płukanie układu jakimiś specyfikami. Jeśli już to wodą destylowaną/demineralizowaną przepłukać i już.

Pewnie ktoś na wodzie jeździł i może w chłodnicy się syf odkładał :omg:
 
 
hiroshima
I <3 HATERS


Auto: Lanos SX 1.6 16V
Imie: Michał
Pomógł: 22 razy
Wiek: 32
Dołączył: 22 Kwi 2013
Posty: 2628
Skąd: Inowrocław
Wysłany: 2015-07-29, 17:50   

Środki do płukania układu raczej nie są groźne dla uszczelek. O ile nie wlejesz jakiegoś kreta do kibla :P . My jak płukaliśmy układ bo nagrzewnica nie grzała to daliśmy odkamieniacz Holts http://www.autokosmetyki....2309ee4e956ae1b . Do tego dosypałem też kilka saszetek kwasku cytrynowego :D . Kilka dni pojeździłem, zlaliśmy syf na rozgrzanym silniku. Jak trochę ostygł to płukanie układu z węża przy zdjętej chłodnicy, później zagotowanie wody do otwarcia termostatu i zlewka, znów nalanie wody, zagotowanie i zlewka. I na koniec już tylko wlanie koncentratu i dopełnienie demineralizowaną. Niestety, w mieście na parkingu tego nie zrobisz bo będzie pełno wody. Jedynie gdzieś na wsi.

A najprościej, jeśli nie ma problemu z układem chłodzenia i ogrzewaniem jest wlać czerwony płyn do chłodnic i to olać ;) .




 
 
dsxsoft

Auto: Lanos 1.5 8V
Imie: Krystian
Dołączył: 16 Paź 2013
Posty: 75
Wysłany: 2015-07-29, 18:05   

Wleje destylowana pojeżdżę tydzien potem zaleje czerwonm i tyle tylko musze zbiorniczek sciagnac i umyc od srodka bo brzydko wyglada
 
 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 34
Dołączył: 14 Cze 2009
Posty: 24284
Skąd: SI
Wysłany: 2015-07-29, 19:15   

dudu$ napisał/a:
nie spotkałem sie, z rozszczelnieniem po wyczyszczeniu układu.


a ja wielokrotnie jak korozja jest dalece posunięta, zaczyna się od nagrzewnicy



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt