X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Lanos] [Lanos] Lanos 1,6- słaba moc na benzynie

Autor Wiadomość
gagabuu

Dołączył: 16 Sie 2015
Posty: 1
Wysłany: 2015-08-16, 23:53   [Lanos] [Lanos] Lanos 1,6- słaba moc na benzynie

Mam lanosa z gazem. Na gazie wydaje się wszystko ok. Ale na benzynie jest kłopot. Auto odpala na benzynie, ale gaśnie, a jak podtrzymuję pracę pedałem gazu, wykazuje słabą moc, jak ruszam, z dużym trudem wchodzi na obroty, a jak przejdzie na gaz, rusza z kopyta. Mechanik podejrzewa słabe ciśnienie podawania paliwa przez pompę paliwową. Na razie wymieniłem świecę i przewody, ale problem jest. Gdy silnik jest ciepły, pojazd odpala na benzynie i nawet nie gaśnie. Jednak jadąc na benzynie, moc jest dużo słabsza niż na gazie, silnik jakby się przyduszał. Co to jest???
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Żaba
Grupa Mazowiecka
Młoda mama


Auto: najlepsiejsze
Pomogła: 17 razy
Wiek: 48
Dołączyła: 30 Sty 2011
Posty: 844
Skąd: Wawa
Wysłany: 2015-08-16, 23:54   

gagabuu, popraw temat prosze
Brak Tagu! Kliknij tutaj aby dowiedzieć się jak go uzpełnić.



jeżeli pomogłam , kliknij +pomógł :piwo:

 
 
RIPER
Administrator
Jose Jalapeno on a stick


Auto: LANOS V6, SIGNUM V6 X2
Imie: TOMEK
Pomógł: 1137 razy
Wiek: 34
Dołączył: 14 Cze 2009
Posty: 24288
Skąd: SI
Wysłany: 2015-08-17, 00:04   

zastanawiaj się do tego na przyszłość gdzie zakładasz temat, dział do prezentowania naszych aut to nie miejsce na poszukiwanie porad technicznych



jeżeli pomogłem, kliknij +pomógł :tonieja:
nie udzielam pomocy przez PW, nie siedzę na forum 24h :ehh:
układy wydechowe ze stali nierdzewnej, pisz pw

Oryginalne oleje silnikowe Katowice !!
wysokiej jakości przewody hamulcowe do Twojego auta, producent !!! <---- KLIK
 
 
 
razor19956
Miłego dnia :)

Auto: Był Lanos, obecnie jest Peugeot 308.
Imie: Dawid
Pomógł: 10 razy
Wiek: 24
Dołączył: 21 Sie 2013
Posty: 1136
Skąd: Wałcz
Wysłany: 2015-08-17, 20:23   

Mam u siebie podobnie tyle, że u mnie odpala normalnie na benzynie i chodzi równo i nie gaśnie. Na lpg chodzi jak złoto. Ostatnio jeździłem 200km na samej benzynie żeby odmulić wtryski i po jakimś czasie auto chodziło dobrze na benzynie. Ale po tych 200km jazdy na benzynie wróciłem do lpg i auto rano na benzynie poszarpuje. Walczę z tym już 2 lata doprowadziłem auto do perfekcji ale dalej na benzynie kuleje (po jeździe na gazie) postanowiłem odpuścić. Może mapy się rozjeżdżają od benzyny, może zła emulacja sondy lambda, nie wnikam dzisiaj byłem u gazowników na wymianie filtra i regulacji instalki, opowiedziałem sytuację z benzyną, posprawdzali i według nich wszystko jest ok.
 
 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 489 razy
Wiek: 43
Dołączył: 14 Sie 2008
Posty: 7764
Skąd: mazowieckie
Wysłany: 2015-08-18, 06:44   

gagabuu napisał/a:
Mechanik podejrzewa słabe ciśnienie podawania paliwa przez pompę paliwową.
a jaki problem wkrecic manometr i sprawdzic :cfaniaczek: i wtedy bedzie juz cos wiadomo. Moze byc przytyrana pompa,wtryski benzyne masz swieza czy taka z przed pół roku i 5 litrów :D




 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Bobek
Grupa Śląska


Auto: Corsa 1.2 16v / Fiesta 1.5 TDCI
Imie: Michał
Pomógł: 157 razy
Wiek: 27
Dołączył: 12 Maj 2011
Posty: 6091
Skąd: SY
Wysłany: 2015-08-18, 12:12   

pewnie zawalone wtryski, zalej czegos lepszego do baku ze 20-30 litrow, ewentualnie stp na pełny bak bezołowiowej i ogień, przejezdzisz 300-400km na samej benie (najlepiej w trasie) wygrzejesz wtryski to moze pomoze. Chyba ze juz tak zasyfione sa, ze tylko wyciagniecie i czyszczenie pomoze.



War... war never changes...
 
 
m4d4g4sk4r
Grupa Pomorska


Auto: Lanos SX 1.6 16V
Imie: Oskar
Pomógł: 31 razy
Wiek: 27
Dołączył: 28 Sty 2012
Posty: 1727
Skąd: Gdynia
Wysłany: 2015-08-18, 21:15   

Jaka instalacją? Tzn stawiam że I/II gen więc na 99,9% zła symulacja sondy na LPG. Zresetuj ECM, zaprogramuj wolne obroty i nie przełączając na LPG przejedź się na PB. Stawiam ze będzie wszystko ok. A potem przełączysz na LPG, przejedziesz z 200km i znowu na PB będzie kicha.



"O kurde ! No nie wierzę! Znalazłem raz tego lanosa na allegro i tak mi się spodobał że zawitał na tapecie blokady w telefonie i na tle osi czasu na Facebooku :D Piękne auto! "
 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt