X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Espero] Dławienie na zimnym silniku

Autor Wiadomość
Michael

Auto: Daewoo Espero 1,8 CD
Imie: Michał
Wiek: 36
Dołączył: 26 Paź 2011
Posty: 110
Skąd: SLU
Wysłany: 2015-08-19, 19:37   [Espero] Dławienie na zimnym silniku

Witam,
co może być przyczyną dławienia się silnika kiedy nie osiągnął on jeszcze temperatury? Chodzi o sytuację kiedy silnik jest całkowicie zimny. Dopóki się trochę nie rozgrzeje (wskazówka przejdzie ponad pierwszą kreskę) to nie idzie tym autem normalnie jechać. Podczas wyjazdu z posesji potrafi przygasnąć bo nagle tak jakby nie dostaje paliwa. Na wolnych obrotach pracuje normalnie a przy dodaniu nagle lekko gazu przydławia się - widać po obrotomierzu i słychać. Jak wyjadę z posesji i np. odpuszczę gaz by znowu go dodać to występuje straszne żabkowanie bo silnik się przydławia. Jeżdżę z rana na benzynie póki się trochę silnik nie rozgrzeje. Na LPG jest trochę lepiej ale i tak nie powinno się jeździć na zimnym silniku na LPG więc startuję na benzynie.
Gdybym dał gaz do dechy to silnik się nie zadławi ani na chwilę... Generalnie żeby rano wyjechać z posesji muszę dosłownie pompować pedał gazu jak to było dawniej w gaźnikowcach... inaczej auto się przydławi i potrafi zgasnąć...

Świece zmieniałem w ubiegłym tygodniu. Kable W/N mają nieco ponad rok. To samo z cewką i aparatem zapłonowym. Komp nie wywala błędów. Lambda nie wiem czy jest sprawna czy nie ale na zimnym silniku chyba i tak jest pomijana? Może to kwestia jakiegoś czujnika? Filtr powietrza mam czysty, olej był wymieniany 5 tys. km temu... Czego szukać? Tzw. pierdołek czy od razu wtryski/komputer/czujniki?

Będę wdzięczny bo jeżdżę już tak sporo czasu ale chciałbym to w końcu zrobić...



Daewoo Espero 1,8 CD, 1999, benzyna+LPG
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
razor19956
Miłego dnia :)

Auto: Był Lanos, obecnie jest Peugeot 308.
Imie: Dawid
Pomógł: 10 razy
Wiek: 25
Dołączył: 21 Sie 2013
Posty: 1136
Skąd: Wałcz
Wysłany: 2015-08-19, 20:51   

Dopóki się trochę nie rozgrzeje (wskazówka przejdzie ponad pierwszą kreskę) to nie idzie tym autem normalnie jechać. - A wymieniałeś czujnik temperatury?

Swoją drogą ja i wielu użytkowników mamy podobne problemy a to wszystko ma miejsce po montażu LPG, prawdopodobnie miesza coś w ustawieniach komputera silnika i są cyrki. U mnie na LPG chodzi IDEALNIE, w ogóle nie przyszarpie nigdy, ale na benzynie potrafi troszkę poszarpać ( ale nie zawsze) Po za tym na benzynie również chodzi dobrze( równo) na biegu jałowym, nie gaśnie nie telepie silnikiem - tylko podczas jazdy, gdy wciskam gaz to ,,poszarpuje,, Walczyłem z tym 2 lata, doprowadziłem auto do perfekcji i dalej się to pojawia - dałem sobie z tym spokój i już. :piwo:
 
 
Michael

Auto: Daewoo Espero 1,8 CD
Imie: Michał
Wiek: 36
Dołączył: 26 Paź 2011
Posty: 110
Skąd: SLU
Wysłany: 2015-08-20, 06:18   

Nie wymieniałem. Kupię nowy i jak nie pomoże to olewam temat.



Daewoo Espero 1,8 CD, 1999, benzyna+LPG
 
 
rafal.krawczyk2

Auto: Leganza
Imie: Rafał
Dołączył: 15 Mar 2015
Posty: 57
Wysłany: 2015-08-25, 18:28   

Polecam wymienić czujnik położenia przepustnicy TPS, u mnie szarpał jak pies a teraz od ręki, jak nowy :)
 
 
Michael

Auto: Daewoo Espero 1,8 CD
Imie: Michał
Wiek: 36
Dołączył: 26 Paź 2011
Posty: 110
Skąd: SLU
Wysłany: 2015-08-25, 19:44   

Wymieniłem czujnik temperatury i nic to nie zmieniło. Zauważyłem za to dlaczego auto gaśnie przy dojeździe do skrzyżowania/śpiącego policjanta. Jak tylko rozpędze samochód i puszczę gaz nie wciskając przy tym sprzęgła (samochód spowalnia będąc na biegu) to wystarczy zejść o jakieś 500obr i wcisnąć sprzęgło i obroty szybują do 0. Wygląda to tak jakby samochód przylewało paliwem ale czy ja wiem co tam się w środku dzieje? Jeśli natomiast jadę ze stałymi obrotami i puszczam gaz dodając od razu sprzęgło to obroty spadają do 1100 (silnik jest jeszcze zimny więc jest ssanie). Wymieniając czujniki na ślepo to mogę narobić sobie niepotrzebnych kosztów. Mogę jeszcze spróbować TPS ale jestem sceptyczny. Auto pracuje idealnie na ciepłym silniku więc wątpię aby to był TPS...



Daewoo Espero 1,8 CD, 1999, benzyna+LPG
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt