X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Nubira I] Wariujące obroty Daewoo Nubira 2,0 16V 133KM LPG

Autor Wiadomość
piechu1839

Auto: Daewoo Nubira
Imie: Piotr
Wiek: 27
Dołączył: 13 Mar 2012
Posty: 24
Skąd: Rawicz
Wysłany: 2015-09-08, 12:47   [Nubira I] Wariujące obroty Daewoo Nubira 2,0 16V 133KM LPG

Witam
Jestem właścicielem samochodu DAEWOO NUBIRA 2,0 16V 133KM KOMBI LPG
Od czasu zakupu przez jakieś pół roku było ok, wszystkie naprawy wykonywane na bieżąco...
Około 1 miesiąca temu auto zaczęło "falować" na obrotach na benzynie pomiędzy 1500-2000
a na gazie trzyma średnio 2100 obrotów. Pomagało odłączenie klemy od akumulatora na chwilę i podłączenie. Pierwsze odpalenie po podłączeniu klemy wariował, przy następnym już było ok 1000 obrotów na gazie i na benzynie było dobrze przez dobę przy odpaleniu auta rano znowu zaczęło się świrowanie na obrotach. Postanowiłem dać auto do mechanika, wyczyścił silniczek krokowy, przepływomierz, ustawił na nowo obroty silnika. Po odbiorze przez 1 tydzień było OK. Teraz zaczęło się znowu wariowanie z tym że odłączenie klemy o podpięcie pomaga na 2 dni, nie jak wcześniej 1 dzień. Ktoś wie co może być tego przyczyną bo już nie mam pojęcia ? Proszę o pomoc. Pozdrawiam
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
michok

Auto: Nubira II Kombi CDX 2.0+LPG
Imie: Michał
Pomógł: 49 razy
Wiek: 34
Dołączył: 24 Wrz 2012
Posty: 1649
Skąd: Góra + Wsch
Wysłany: 2015-09-08, 13:03   

sprawdź błędy:
http://daewooforum.pl/temat25780.html

Gaz której generacji?
Sprawdź czy masz wszystkie podciśnienia dobrze podpięte.
Czy mechanik czyścił także przepustnicę?
sprawdź czy nie masz dziury w dolocie, może jakaś guma sparciała



Nubira II 1.6/2.0 momenty dokręcania:
http://daewooforum.pl/temat81468.html
 
 
DoLeCk
Administrator
PanoramiX


Auto: Daewoo Lanos GTi
Imie: Paweł
Pomógł: 179 razy
Wiek: 37
Dołączył: 31 Maj 2009
Posty: 22037
Skąd: WT
Wysłany: 2015-09-08, 13:12   

Brak Tagu! Kliknij tutaj aby dowiedzieć się jak go uzpełnić.


Zerknij czy dobry ustawiłem i postaraj się na przyszłość korzystać z nich.




Tele-Komp Komputery/CCTV/Alarmy/Kontrola dostępu/PPOŻ/Centrale Tel./Domofony

Daewoo Lanos GTi
Powered by ESX
 
 
 
piechu1839

Auto: Daewoo Nubira
Imie: Piotr
Wiek: 27
Dołączył: 13 Mar 2012
Posty: 24
Skąd: Rawicz
Wysłany: 2015-09-08, 16:00   

Dobry Tag, dzięki ;)
Co do błędów mam złączę ALDL więc nie sprawdzę ;)
Gaz nie wiem której generacji, nie sekwencja zamontowany w 2005 roku
Podciśnienia wszystkie są OK. wszystkie gumy wyglądają na całe.
Hmm co do przepustnicy to nie wiem czy mechanik ją czyścił. Ale w książce napraw jaką prowadził poprzedni właściciel widziałem że była czyszczona w 2013 roku, może by ją warto było wyczyścić ? czym i jak to się robi ?
 
 
 
Frobofrut
[Usunięty]

Wysłany: 2015-09-08, 16:48   

Jak masz ALDL to sprawdzisz - mostkujesz 2 dolne piny po prawej stronie przekręcasz kluczyk w pozycję zapłonu (nie odpalając silnika ! ) i wtedy lampka check zacznie wybłyskiwać kody
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
rgre

Imie: Roman
Pomógł: 770 razy
Dołączył: 14 Lis 2011
Posty: 7836
Skąd: w-wa
Wysłany: 2015-09-09, 08:23   

dla jasności http://daewooforum.pl/temat3496.html bo z szukaniem widzę że problem jest...
również do poczytania http://daewooforum.pl/forum28.html skoro już jest...
nubira, lanos... toto wszystko podobne jest...
a jak nie ma, to gdzie indziej jest...
może tu ? http://daewooforum.pl/search.html
próbowałeś 3 dni pojeździć tylko na benzynie po tym resecie ?
wiem że gaz jest nie od parady, ale spróbuj.
mechanika odwiedziłeś, a gaziarza ? 10 lat instalacji, to już słuszny wiek posiada :D
 
 
piechu1839

Auto: Daewoo Nubira
Imie: Piotr
Wiek: 27
Dołączył: 13 Mar 2012
Posty: 24
Skąd: Rawicz
Wysłany: 2015-09-09, 16:21   

Czyli po odłączeniu i podłączeniu AKU, jak już auto będzie normalnie chodzić spróbować pojeździć 3 dni na benzynie ?
U gaziarza jeszcze nie byłem, szykuję się wymiana butli więc za jakiś czas go odwiedzę ;)
 
 
 
piechu1839

Auto: Daewoo Nubira
Imie: Piotr
Wiek: 27
Dołączył: 13 Mar 2012
Posty: 24
Skąd: Rawicz
Wysłany: 2015-09-09, 20:38   

Sprawdziłem błędy jedyne co wymrygało to 12. Ustawiłem na nowo obroty, pojeżdżę 3 dni na benzynie i zobaczymy co się będzie działo dalej
 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt