X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[nexia] nie działa na benzynie jak jest zimna:(

Autor Wiadomość
krzysiek0422
[Usunięty]

Wysłany: 2008-09-22, 18:51   [nexia] nie działa na benzynie jak jest zimna:(

witam. jestem użytkownikiem nexi 1,5 8v z silnikiem SOHC rok 1998. mam taki problem. nexia jak jest zimna ma ciężko zapalić na benzynie(musze przekręcić kilka razy) jak już zapali nie da rady nią ruszyc bo gaśnie. na gazie pali dobrze. dodam że jak się rozgrzeje to chodzi ładnie na benzynie jak i na gazie. Poradźcie mi co to może być. już sie zastanawiałem nad wtryskami,zapłonem(ale to napewno odpada) ssanie lub pompka paliwa(nadpalona jest) silnik jest w bardzo dobrym stanie bo w wakacje był u mechanika i zero luzów w tulejach i na wale. proszę o pomoc i z góry dziekuje
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
kubs


Auto: Opel Vectra Kombi 2.0 DTI
Imie: Andrzej
Pomógł: 3 razy
Wiek: 49
Dołączył: 06 Lis 2006
Posty: 198
Skąd: Legnica
Wysłany: 2008-09-23, 08:14   

A filtr paliwa kiedy zmieniany ??
 
 
 
lanossx


Auto: Tacuma CDX BRC_Sequent24
Pomógł: 7 razy
Dołączył: 02 Wrz 2008
Posty: 198
Skąd: Małopolska
Wysłany: 2008-09-23, 08:32   

Ja miałem podobnie.
Wymontowałem pompkę paliwa, sam wkład pompki jest zamontowany w plastikowym cylindrze z osprzętem. W cylindrze było mało paliwa. Byłem ciekawy co będzie jak doleje do niej paliwo. Dolałem prawie do pełna. Paliwo z tulei nie wycieka ponieważ na samym dole jest prosty zawór zwrotny z kawałka okrągłej gumy, i napór słupa paliwa w tej tulei powinien go dociskać.

Nie znam dobrze zasady działania pompki czy w tym cylindrze musi być większa ilość paliwa? Ciekawi mnie to.

Po tym auto ładnie odpala na zimnym silniku.
Mnie akurat to pomogło. Lałem też jakiś środek do czyszczenia wtrysków.
Potem wtryski sprawdziłem (wykręciłem) czy nie są zapieczone ale ładnie wyglądały (bez nagaru czy innego osadu). Może te wszystkie czynności po trochu się przyczyniły do poprawy.

Wcześniej po dłuższym postoju jakby silnik nie miał paliwa trzeba było dłużej kręcić, pompka dłużej pracowała jakby musiała dobić ciśnienie, po ruszeniu czasem silnik gasł jak u Ciebie i musiałem delikatnie dodawać gazu po odpaleniu, dodatkowo czasem gdy dodawałem gazu (mam wyjazd z garażu pod górę) auto nie przyśpieszało.
 
 
Zbigmar

Auto: Matiz
Pomógł: 1 raz
Dołączył: 18 Wrz 2008
Posty: 9
Wysłany: 2008-09-23, 09:33   

Zatankuj z pół baku benzyny i nalej ceramixa do czyszczenia wtrysków, nie dość że przeczyści wtryski to jeszcze wyciągnie wodę z baku a to prawdopodobnie właśnie woda w baku powoduje problemy z rozruchem.
Drugą opcją jest uszkodzony silniczek krokowy (ewentualnie zabrudzony, może pomoże czyszczenie - u mnie pomogło).
 
 
krzysiek0422
[Usunięty]

Wysłany: 2008-09-23, 14:58   

wody nie mam w zbiorniku bo był opróżniony do zera i przed tym tak samo było. silniczek krokowy był od niskich obrotów ale go wywaliłem bo ciągle sie pieprzył ze tak powiem. mi to wygląda własnie na pompkę paliwa lub wtryski. bo gdyby byl to silniczek krokowy to na gazie byłoby to samo
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Prezes
mp79


Auto: posiadam
Imie: :niny
Pomógł: 114 razy
Dołączył: 26 Lut 2008
Posty: 3546
Skąd: sprzed komputera
Wysłany: 2008-09-23, 15:21   

Najprawdopodobniej masz za mało paliwa w baku lub jest ono po prostu za stare. Dotankuj!
 
 
krzysiek0422
[Usunięty]

Wysłany: 2008-09-23, 16:46   

chyba żartujesz;p mam 1/3 baka wiec nie ma opcji że jest za mało paliwa. wogóle pierwsze słysze ze to że jest mało paliwa ma wpływ na palenie;]
 
 
stifff
Grupa Wielkopolska

Auto: Nexia
Imie: stefan
Pomógł: 259 razy
Dołączył: 04 Gru 2006
Posty: 4032
Skąd: piła
Wysłany: 2008-09-23, 17:57   

Możliwe przyczyny w/ wym . usterki to - 1 niewłaściwe ciśnienie paliwa. 2 - zapchane wtryski. 3 - niesprawny zaworek zwrotny w pompie paliwowej . 4 - niewłaściwa emulacja sondy . Więcej grzechów nie pamiętam. :D
 
 
krzysiek0422
[Usunięty]

Wysłany: 2008-09-24, 07:28   

właśnie chyba spróbuje z wymianą pompki paliwowej i wlanie do benzyny płynu na przeczyszczenie wtrysków
 
 
wilcz3k
[Usunięty]

Wysłany: 2009-02-01, 19:50   

Mój problem jest identyczny jak kolegi... Nie umiem sobie z nim poradzić, wymiana filtra paliwa nie pomogła...
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt