X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] [Lanos] Słabo odpala po nocy

Autor Wiadomość
Firana2121


Auto: Daewoo lanos 1.5
Imie: Damian
Wiek: 30
Dołączył: 05 Paź 2015
Posty: 37
Skąd: Konin
Wysłany: 2015-10-28, 17:51   [Lanos] [Lanos] Słabo odpala po nocy

Witam tak jak w temacie po nocy albo dłuższym staniu auta ciężko odpala muszę przy odpalaniu dodawać gazu żeby zaskoczył a idzie zima i czuję że może być pewnie tylko gorzej czy mogę liczyć na wasze wskazówki gdzie jest wada
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
stifff
Grupa Wielkopolska

Auto: Nexia
Imie: stefan
Pomógł: 259 razy
Dołączył: 04 Gru 2006
Posty: 4032
Skąd: piła
Wysłany: 2015-10-28, 18:12   

Firana2121 napisał/a:
gdzie jest wada

A my nie wróżymy.
Nic nie wiemy o Twoim aucie . Np.
- czy jest LPG
- kiedy wymieniono filtr paliwa , powietrza świece , przewody WN
-jaki silnik
- i wszystko inne
 
 
razor19956
Miłego dnia :)

Auto: Był Lanos, obecnie jest Peugeot 308.
Imie: Dawid
Pomógł: 10 razy
Wiek: 25
Dołączył: 21 Sie 2013
Posty: 1136
Skąd: Wałcz
Wysłany: 2015-10-28, 18:13   

Witam, nie napisałeś wielu ważnych informacji a jedną z nich jest posiadanie LPG w aucie, posiadasz LPG? Jeśli tak to która generacja?. Auto normalnie kręci czy ma problemy? Po odpaleniu chodzi normalne czy ,,trzęsie,, silnikiem. Więcej informacji :cfaniaczek:

EDIT: Kolega Stiff mnie wyprzedził :cfaniaczek:
 
 
Jonecky
Grupa Podkarpacka


Auto: Lanos 1,5 8v LPG
Imie: Michał
Pomógł: 320 razy
Wiek: 31
Dołączył: 21 Maj 2009
Posty: 7219
Skąd: ok Dębica RDE
Wysłany: 2015-10-28, 18:19   

Akumulator już życiowy?



http://daewooforum.pl/temat68645.html
 
 
 
Firana2121


Auto: Daewoo lanos 1.5
Imie: Damian
Wiek: 30
Dołączył: 05 Paź 2015
Posty: 37
Skąd: Konin
Wysłany: 2015-10-28, 18:20   

Więc tak posiadam auto od miesiąca więc co do wymiany powyższych rzeczy nie mam pojęcia kiedy to było robione. tak posiada lpg normalna ale odpalam na wyłączonym gazie, kręci normalnie ale bez przepompowania gazem nie chcę odpalić po odpaleniu nie dławi się chodzi normalnie, równo
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
pitersik74

Auto: Lanos SX 1,6 16V Sedan
Imie: Piotr
Pomógł: 77 razy
Wiek: 45
Dołączył: 01 Kwi 2009
Posty: 766
Skąd: Bochnia
Wysłany: 2015-10-28, 19:52   

Firana2121 napisał/a:
ale bez przepompowania gazem

Pedałem gazu powinno być :)
Sprawdź błędy ECM i zrób reset było opisywane wiele razy :piwo:
 
 
Firana2121


Auto: Daewoo lanos 1.5
Imie: Damian
Wiek: 30
Dołączył: 05 Paź 2015
Posty: 37
Skąd: Konin
Wysłany: 2015-10-28, 19:57   

Tak pedałem gazu, żaden czek mi się nie zapala a mówisz o resecie ale czego i jak go wykonać ?
 
 
pitersik74

Auto: Lanos SX 1,6 16V Sedan
Imie: Piotr
Pomógł: 77 razy
Wiek: 45
Dołączył: 01 Kwi 2009
Posty: 766
Skąd: Bochnia
Wysłany: 2015-10-28, 20:04   

http://daewooforum.pl/tem...light=reset+ecm
 
 
stifff
Grupa Wielkopolska

Auto: Nexia
Imie: stefan
Pomógł: 259 razy
Dołączył: 04 Gru 2006
Posty: 4032
Skąd: piła
Wysłany: 2015-10-28, 20:34   

Przede wszystkim to proszę doprowadzić do tego by silnik pracował należycie na Pb . Aby to osiągnąć należy
- wymienić filtr paliwa.
- sprawdzić ciśnienie paliwa.
- wlać świeżego paliwa.
- sprawdzić ( wymienić ) świece i przewody WN.
- podłączyć skaner i sprawdzić wszystko podczas pracy silnika .
Pojeżdzić na Pb ( ok 3-4 dni)
Jeśli wszystko będzie OK zająć się pracą silnika na LPG.
Ot cała filozofia.
 
 
Firana2121


Auto: Daewoo lanos 1.5
Imie: Damian
Wiek: 30
Dołączył: 05 Paź 2015
Posty: 37
Skąd: Konin
Wysłany: 2015-10-28, 22:02   

nie rozumiem tutaj czegoś pytam się o przyczynę gdyż auto słabo odpala na zimnym silniku a nie o jego prace bo pracuje silnik jak dla mnie idealne równo, cicho, brak nawet drobnego falowania, na gazie nie szarpie, nie odczuwam spadków mocy . Rozchodzi się tylko i wyłącznie o to że irytuje mnie to prze przy odpaleniu muszę dodać gazu z pomocą pedała żeby zapalił a kreci silnik normalnie
 
 
warka2119

Auto: Lanos 1.5 16v
Pomógł: 2 razy
Dołączył: 08 Maj 2012
Posty: 157
Skąd: SR
Wysłany: 2015-10-28, 22:19   

Może elektrozawór z LPG popuszcza gazu w dolot ? Jakiej generacji tam masz gaz?




 
 
Frobofrut
[Usunięty]

Wysłany: 2015-10-28, 22:21   

Kolego, instalacja II generacji ? Gdzieś już tutaj widziałem podobny przypadek. Moja propozycja - zakręć na noc zawór w butli i rano spróbuj normalnie odpalić samochód. Jeśli zapali normalnie to prawdopodobnie jest coś nie halo z instalacją LPG - wydaje mi się że przyczyną może być minimalna nieszczelność elektrozaworu odpowiedzialnego za doprowadzenie gazu do mieszalnika
 
 
warka2119

Auto: Lanos 1.5 16v
Pomógł: 2 razy
Dołączył: 08 Maj 2012
Posty: 157
Skąd: SR
Wysłany: 2015-10-29, 07:46   

Najlepiej odpal go na LPG i wtedy zakręć zawór w butli. Zejdzie ciśnienie z przewodów :)




 
 
suchy-wawa

Imie: Przemek
Pomógł: 4 razy
Wiek: 37
Dołączył: 03 Wrz 2014
Posty: 203
Skąd: Warszawa
Wysłany: 2015-10-29, 11:18   

Ja w swoim Janku też miałem problemy z odpalaniem na zimnym silniku, ale tylko na Pb. Winna okazała się instalacja elektryczna. Teraz silnik startuje "na dotyk" :jupi:



Jedyny słuszny samochód - Lanos
 
 
michok

Auto: Nubira II Kombi CDX 2.0+LPG
Imie: Michał
Pomógł: 49 razy
Wiek: 34
Dołączył: 24 Wrz 2012
Posty: 1649
Skąd: Góra + Wsch
Wysłany: 2015-10-29, 13:30   

Firana2121, przed zabawa z LPG odepnij jeszcze czujnik temperatury przed próbą odpalenia po nocy, często on jest winowają (u mnie tak było).
Jest on koło/pod cewką a wygląda tak:
http://mamos.pl/3246-thic...atiz-nubira.jpg



Nubira II 1.6/2.0 momenty dokręcania:
http://daewooforum.pl/temat81468.html
 
 
Podobne tematy
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt