X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Leganza] Kolejna Leganza z problemami z odpalanie

Autor Wiadomość
MichaelRyan

Dołączył: 13 Lis 2015
Posty: 24
Wysłany: 2015-11-13, 20:29   [Leganza] Kolejna Leganza z problemami z odpalanie

Witajcie.
Przeczytałem masę informacji, wątków, postów. Dużo ciekawych rzeczy się dowiedziałem, jednak nigdzie nie znalazłem pewnego rozwiązania i nie udało znaleźć się nikogo kto tak do końca poradził sobie z tym problemem.

Leganza 2.0, gaz

Jak jest zimny odpala na gazie, na benzynie nie daje rady. Gdy posiłuję go na benzynie to i na gazie są trudności, ale zaskakuje. Gdy zgaszę, albo przypadkiem zgaśnie jeszcze nie rozgrzany to nie odpala ani na gazie ani na benzynie. Trzeba czekać kilka, kilkanaście godzin, aby zaskoczył i odpalił na gazie.

Jeżeli się lekko rozgrzeje to po takim zgaszeniu musi postać kilka minut aby odpalił (i nie daj Boże przez te kilka minut próbować, bo wtedy już zostanie na kilkanaście godzin :) .

Jeżeli samochód jest rozgrzany to odpala i na benzynie i na gazie, przy czym na gazie zauważalnie lepiej.

Rozrusznik zrobiony. Pompa paliwa sprawdzona, ciśnienie jest dobre.
Jest słabe ciśnienie na jednym cylindrze. Nie wiem czy to może mieć związek.
Wymieniony czujnik położenia wału korbowego. Troszkę to pomogło, przynajmniej na jakiś czas, bo po miesiącu mam wrażenie, że problemy się nasilają.
W momencie, gdy samochód nie odpala próbowałem zamieniać miejscami przekaźniki, które gdzieś w wątku były opisane - bez efektu. Odłączenie akumulatora na kilka godzin nic nie daje. Musi swoje odstać.
Benzyny jest sporo, pilnuję by była świeża, jeżdżę trochę na benzynie - chcę dolać więcej, żeby chociaż z pół baku było, tylko właśnie dzisiaj po raz kolejny nie odpaliłem i nie dojechał na stację :)
Rozrusznik kręci, wydaje się, że mocy ma wystarczająco bo na gazie potrafi odpalić na dotyk. Zresztą był sprawdzany dopiero co.

Zastanawia mnie jeszcze jedno. Na niskich obrotach czuć nierówną pracę silnika. Na benzynie gorzej niż na gazie. Gdy samochód się rozgrzeje i dużo jeżdżę po mieście to po kilku godzinach pojawia się zauważalne szarpanie przy niskich obrotach, bardzo mocne i aż tłucze ale to chyba sprzęgło albo skrzynia nie dają rady. Pojawia się to sporadycznie i wystarczy delikatnie operować sprzęgłem i zdecydowanie mocniej dodać gazu aby zniwelować to szarpanie (tylko wtedy wyje a wolno rusza jak L-ka w pierwszy dzień :D ).

Samochód jest stary, ledwo żywy. Kupiłem za grosze, bo awaryjnie coś musiałem mieć, ale muszę z pół roku nim pojeździć a jeżdżę sporo i fajnie by było aby odpalał kiedy będę tego potrzebował (kwestie szarpania, czy nierównej pracy nie są w sumie istotne do samego jeżdżenia, na autostradzie jeździ się przyjemnie ;) ).

Gdyby ktoś miał podobne objawy związane z odpalaniem przede wszystkim i udało mu się je rozwiązać to bardzo proszę o informację. Forum przeszukałem całe, widziałem sugestie i swoją drogą będę próbował iść w tym kierunku, ale problemem jest też to, że gdy mechanikowi mówię, że na forum wyczytałem to czy tamto to kręci nosem i chce robić po swojemu.



Leganza 2.0 CDX LPG
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
mifcia
Moderator
M


Auto: Był Mateo, jest Miciu
Imie: Magda
Pomogła: 47 razy
Wiek: 32
Dołączyła: 23 Sty 2010
Posty: 2315
Skąd: Warszawa
Wysłany: 2015-11-13, 20:36   

MichaelRyan, witamy na forum. Przeniosłam temat do odpowiedniego działu i na przyszłość, zakładając temat zwróć uwagę, żeby dodać tag.
Brak Tagu! Kliknij tutaj aby dowiedzieć się jak go uzpełnić.



Statystycznie rzecz biorąc, zdanie: "Ależ on jest wielki!" słyszy najczęściej pająk :-D
 
 
MichaelRyan

Dołączył: 13 Lis 2015
Posty: 24
Wysłany: 2015-11-13, 20:37   

Oj, dzięki za info. Przeglądałem działy coś mi tak nie pasowało a nie zauważyłem tego technicznego, ale już będę wiedział :)



Leganza 2.0 CDX LPG
 
 
rgre

Imie: Roman
Pomógł: 759 razy
Dołączył: 14 Lis 2011
Posty: 7714
Skąd: w-wa
Wysłany: 2015-11-14, 05:06   

http://daewooforum.pl/temat2480.html
zakręć gaz w butli i poczekaj aż zgaśnie silnik.
zrób reset i próbuj odpalać.
 
 
MichaelRyan

Dołączył: 13 Lis 2015
Posty: 24
Wysłany: 2015-11-14, 15:11   

o, to ciekawe. Widzę tam większość rzeczy, które mogą mieć związek z odpalaniem.
Właśnie próbowałem odpalić kolejny raz (ostatnia próba 20.30 i niestety nie odpalił nawet na gazie). Na sekundę silnik zaskoczył, chciałem przytrzymać dłużej kluczyk i nogę na gazie, ale już zdechł i tylko coraz słabiej rozrusznik kręci. Czuję, że nie obejdzie się bez holowania do mechanika. Tylko teraz mam problem. Mechanik, elektryk? No i jak mu dać znać o tym w jaki sposób chciałbym zdiagnozować usterkę, skoro zazwyczaj nie pozwalają się wtrącać w to co chcą robić?



Leganza 2.0 CDX LPG
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
michok

Auto: Nubira II Kombi CDX 2.0+LPG
Imie: Michał
Pomógł: 49 razy
Wiek: 33
Dołączył: 24 Wrz 2012
Posty: 1649
Skąd: Góra + Wsch
Wysłany: 2015-11-14, 19:35   

MichaelRyan kolego zrób tak jak rgre napisał.
Zarkęć LPG na butli i zostaw go aż zgaśnie. Potem rano zresetuj kompa i próbuj odpalać.
 
 
MichaelRyan

Dołączył: 13 Lis 2015
Posty: 24
Wysłany: 2015-11-14, 19:38   

No to jasne, że spróbuję, pod warunkiem, ze odpali.
Ale jak nie odpali to nic sam nie jestem w stanie sprawdzić?
Dlaczego trzeba właściwie zrobić tak, żeby odpalić, zakręcić gaz na butli i poczekać aż zgaśnie?



Leganza 2.0 CDX LPG
 
 
michok

Auto: Nubira II Kombi CDX 2.0+LPG
Imie: Michał
Pomógł: 49 razy
Wiek: 33
Dołączył: 24 Wrz 2012
Posty: 1649
Skąd: Góra + Wsch
Wysłany: 2015-11-14, 21:35   

MichaelRyan wypalisz gaz w dolocie.
Często jest tak, że elektrozawór puszcza gaz i zalega on w dolocie. Silnik nie radzi sobie z dwoma paliwami i na pb gaśnie. Jeżeli odpalasz na LPG to w dolocie jest tylko LPG stąd też nie ma problemów z takim odpalaniem.

Cytat:
Jest słabe ciśnienie na jednym cylindrze
o jakim sprężaniu mówisz?
sprawdź jeszcze błędy metodą "na spinacza"
 
 
MichaelRyan

Dołączył: 13 Lis 2015
Posty: 24
Wysłany: 2015-11-14, 22:01   

A to ciekawe co piszesz... czyli oprócz tego, że potrzebuję mechanika, który zna się na daewoo to jeszcze by się przydał taki co na gazie się zna. Ostatnio jak byłem to kompletnie nie wiedział co z gazem ma zrobić i jak diagnozować w takim wypadku. To ważna informacja.

Szczególnie może to być istotne, że ostatnio próbowałem jeździć tylko na benzynie i problemy się zwiększyły (przydałoby się też pewnie więcej benzyny w baku) a w momencie, gdy jeździłem i odpalałem tylko na gazie to problemów nie było w ogóle.

Z drugiej stronie aktualnie nie odpala ani na pb ani na lpg.

Jak rozumiem sprawdzenie błędów będzie miało też jakiś tam sens jeżeli go nie dam rady odpalić i zakręcić gazu najpierw?



Leganza 2.0 CDX LPG
 
 
MichaelRyan

Dołączył: 13 Lis 2015
Posty: 24
Wysłany: 2015-11-16, 18:28   

No dobra. Nic nie sprawdziłem aku padł, nie mam póki co dostępu do prostownika. Byłem u mechanika to w ogóle nie chce się tego podjąć, nie bardzo wiadomo gdzie w tej dziurze szukać kogoś kto się na tym zna. Pozostaje mi chyba kupić prostownik i próbować diagnozować.

Z drugiej strony zerkałem na wspominaną w innym wątku skrzynkę i nic takiego nie widzę. Koło nogi kierowcy jest tylko to:



Leganza 2.0 CDX LPG
 
 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 489 razy
Wiek: 42
Dołączył: 14 Sie 2008
Posty: 7764
Skąd: mazowieckie
Wysłany: 2015-11-17, 23:49   

MichaelRyan napisał/a:
Koło nogi kierowcy jest tylko to:
złącze diagnostyczne jest obok kolumny kierownicy wystarczy schylic sie pod plastiki . Wymieniałeś świece? w nexii miałem tak że na benzynie dusiła się nie wchodziła na obroty z wielkim bólem i duszeniem pedału gazu odpalała ale az rzucało silnikiem a na gazie miodzio odpalała,przyśpieszała itp. po wymianie świec jak nowa od strzała z benzyny zapaliła




 
 
Kondi


Auto: Musso, Mazda6 2.2 , Polonez 1984r 2.0 TC
Imie: Konrad
Pomógł: 26 razy
Wiek: 38
Dołączył: 03 Lip 2009
Posty: 801
Skąd: Warszawa
Wysłany: 2015-11-18, 03:44   

Po 1 podaj wartosci sprezania dla kazdego cylindra
Po 2 jedz do gazownika bo prawdopodobna przyczyna to elektrozawor gazu
Po 3 szarpanie to prawdopodobnie koncowka docisku
 
 
rgre

Imie: Roman
Pomógł: 759 razy
Dołączył: 14 Lis 2011
Posty: 7714
Skąd: w-wa
Wysłany: 2015-11-18, 10:09   

MichaelRyan napisał/a:
Szczególnie może to być istotne, że ostatnio próbowałem jeździć tylko na benzynie i problemy się zwiększyły (przydałoby się też pewnie więcej benzyny w baku)

więcej i nowej, jak to pomijasz i jeździsz ze wskazówką poziomu paliwa przy rezerwie, to szukasz kłopotów. wskaźniki poziomu paliwa są niedokładne i można się na nich nieźle oszukać.
jazda na gazie to korzystanie z innego paliwa, niż został przystosowany fabrycznie silnik.
od gazu może "roztroić" się komputer benzyny dostosowując się do pracy na innym potrzebnym w dawkowaniu gazie i efektach jego spalania. benzyna ma je inne, i nie bez przyczyny gazu spala się o ok 20% więcej niż benzyny.
Cytat:
Jak rozumiem sprawdzenie błędów będzie miało też jakiś tam sens jeżeli go nie dam rady odpalić i zakręcić gazu najpierw?

sens ma zawsze, komputer zapamiętuje błędy do czasu odpięcia klem. jak nie odpinałeś i aku jeszcze świeci kontrolkami, obecny w pamięci błąd może nakierować na rozwiązanie problemu. choć nie musi...
 
 
MichaelRyan

Dołączył: 13 Lis 2015
Posty: 24
Wysłany: 2015-11-18, 10:33   

O, super istotne sprawy. Dobrze, że jeszcze nie odpiąłem (w mojej dziurze nie ma prostownika a myślałem, że będzie szybciej niż kupować przez neta).

Zawsze pilnuję by benzyny było trochę więcej, ale może to jeszcze za mało, zazwyczaj wyjeździłem do 1/4 baku i dolewałem 15-20 litrów. Tak raz na dwa miesiące więc dosyć świeżo myślę było, chociaż aktualnie jest właśnie to "moje minimum", czyli 1/4 baka i właśnie skojarzyłem, że chyba faktycznie ma to związek z pojawiającymi się regularnie problemami.

Czyli kolejno teraz:
1. błędy
2. naładować aku
3. jeżeli odpali to dotankować benzyny
4. sprawdzić elektrozawór



Leganza 2.0 CDX LPG
 
 
rgre

Imie: Roman
Pomógł: 759 razy
Dołączył: 14 Lis 2011
Posty: 7714
Skąd: w-wa
Wysłany: 2015-11-18, 10:53   

w lanosie np po wymianie samej pompy paliwa - bez tego całego plastykowego pudełka z czujnikami - objawiał się problem z odpalaniem i złą pracą silnika przy zbyt niskim poziomie paliwa w baku.
to problem z ponownym uszczelnieniem pompy by się nie zapowietrzała, by w jej zbiorniczku zawsze było paliwo.
ja też miałem mały problem z odpaleniem po wyjęciu pompy paliwa w celu sprawdzenia czujników paliwa.
musiałem specjalnie odpowietrzać pompę bo nie chciał zapalić, choć nigdy ten problem nie występował, mimo że było nieraz mniej paliwa niż wtedy.
jest to jeden z możliwych powodów, bo pompa lubi pływać, i nie napiszę że to pomoże, ale w tym wypadku im więcej paliwa tym lepiej... zanurzona pompa wykluczy ten przypadek.

MichaelRyan napisał/a:
1. błędy
jak włączą się wentylatory wypnij im wtyczki, nie ma potrzeby nadmiernie rozładowywać akumulatora.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt