X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

POMOC dla kolegi Mawerix!

Proszę choć zapoznajcie się z tematem aby wesprzeć kolegę jak tylko możemy!!!

POMOC

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Lanos] Zwarcie ? Otwieranie tylnej klapy

Autor Wiadomość
danielemondello
[Usunięty]

Wysłany: 2008-09-30, 10:12   [Lanos] Zwarcie ? Otwieranie tylnej klapy

Witam,

mam problem jak otwieram tylna klape to przestaje mi grac muzyka z radia, i to jest tylko wtedy jak klapa jest na wysokości ok 45 stopni, bardziej w góre i w dół zaczyna grać i nie ma kłopotu.

Pociągnołem do tyłu nowe kable z głośników i nadal jest to samo.

Co moze byc tego przyczyna ? Jakies zwarcie ? Jakis kabel sie przeciera ?

Miał ktoś moze taki problem ?

Aha mam Lanosa 1998 1.5 Sedan.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Koenig
Weteran
Moher Power


Auto: Audi A6 V6, Citroen C5 X7, Rover 75 V6
Imie: Janusz
Pomógł: 115 razy
Dołączył: 12 Gru 2007
Posty: 6281
Skąd: Miechów
Wysłany: 2008-09-30, 10:18   

Zawiasy muszą gdzieś prawdopodobnie dotykać kabli.



 
 
danielemondello
[Usunięty]

Wysłany: 2008-09-30, 11:59   

Tego tez jestem pewien, ale zanim założyłem nowe to na stary działo sie identycznie to samo, a nowe nie sa pociągniete tam gdzie stare, I nie wiem co sie dzieje
 
 
Koenig
Weteran
Moher Power


Auto: Audi A6 V6, Citroen C5 X7, Rover 75 V6
Imie: Janusz
Pomógł: 115 razy
Dołączył: 12 Gru 2007
Posty: 6281
Skąd: Miechów
Wysłany: 2008-09-30, 12:00   

Więc może jakiś element od klapy gdzies styka?



 
 
danielemondello
[Usunięty]

Wysłany: 2008-09-30, 15:00   

Możliwe, ale to napewno nie jest kabel z głosnika wiec co to ma wspólnego ze zwarciem które sie robi na radiu ? A je opcja ze na czyms innym jest zwarcie i to robi spiecie na radiu ?
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
maziewicz
ratuj się kto może

Auto: Lanos 1,5 '98 8v
Imie: Piotr
Pomógł: 8 razy
Wiek: 39
Dołączył: 11 Maj 2008
Posty: 1509
Skąd: Warszawa
Wysłany: 2008-09-30, 18:12   

moze zwiera przewody anteny - jakos - choc nie mam pojecia jak
 
 
wnd


Auto: Leganza CDX ,Lacetti SE,Fiat Ulysse
Imie: vito
Pomógł: 489 razy
Wiek: 46
Dołączył: 14 Sie 2008
Posty: 7763
Skąd: mazowieckie
Wysłany: 2008-09-30, 20:39   

pozdejmuj plastiki i sprawdz wiazki przewodow i w miare mozliwosci odizoluj przewody od anteny i glosnikow od tych z klapy




 
 
Alberciczek

Auto: Nubira II CDX Kombi
Pomógł: 150 razy
Dołączył: 14 Kwi 2008
Posty: 1762
Skąd: Tychy
Wysłany: 2008-10-01, 16:05   

Jeżeli masz antenę elektrycznie wysuwaną,to jest to na pewno zwarcie kabla sterującego anteną z radia - po załaczeniu radia,na tym przewodzie pojawia się +12V.Jak się zrobi zwarcie do masy,to radio się wyłącza.
 
 
danielemondello
[Usunięty]

Wysłany: 2008-10-01, 21:34   

Też nad tym myslałem, ale mam zwykłą antene i w tym problem.

Nie wiem co jest bo kable sa pociągniete do głosników nowe i nie ida w miejscu gdzie stare tzn przy klapie.

Jaki kabel moze robic zwarcie ? Radio sie świeci tylko poprostu nie słychać dźwieku.
 
 
Alberciczek

Auto: Nubira II CDX Kombi
Pomógł: 150 razy
Dołączył: 14 Kwi 2008
Posty: 1762
Skąd: Tychy
Wysłany: 2008-10-02, 13:18   

A może przegnił bądz uszkodziła się w jakiś sposób kabel od anteny i robi się na nim zwarcie.Problem jest tylko przy właczonym radiu,czy podczas słuchania CD też?
Możesz jeszcze zrobić tak,że odłącz całą instalację głośników i anteny od radia i włóż jakąś inna antenę(wystarczy nawet kawałek zwykłego druta włożyć do środkowego pina gniazda anteny,a te najbliższe stacje napewno będą odbierać).Podłącz jakieś inne głośniki zewnętrzne(mogą być 2 a nawet jeden) i podłaczając je kolejno do radia otiweraj i zamykaj na każdnym z nich klapę.Będzie wiadomo,czy to sprawa kabli z głośników czy anteny.
Mam nadzieję,że kapujesz o co mi chodzi.
 
 
danielemondello
[Usunięty]

Wysłany: 2008-10-02, 20:58   

Tak wiem o co ci chodzi, elektrykiem nie jestem ale nadążam :)

Siedziac dzisiaj przy autko wziołem sie za to i nie zgadniecie co było.

Głosniki sa zamontowane w półce a wtyczki z głosników ( + i - ) ocieraly o te pręty które sa zamocowane przy klapie i podczas otwierania robiły zwarcie. Co ciekawe na fabrycznych głosnikach było to samo, a nowe zainstalowałem w identyczny sposób i nie wpadłem na to.
Ale dzisiaj to odkryłem i juz mam spokój, poprostu zaizolowałem te pręty w tym miejscu.

Dzięki wszystkim za zainteresowanie, można zamknąć.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt