X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN
POLITYKA PRYWATNOŚCI

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:

RODO


[Matiz] Wysokie obroty, falujace obroty, blad 0115 (cts)

Autor Wiadomość
Heady1991

Dołączył: 15 Mar 2016
Posty: 17
Wysłany: 2016-03-15, 15:14   [Matiz] Wysokie obroty, falujace obroty, blad 0115 (cts)

Witam jak w temacie mam problem z matizkiem, po odpaleniu silnika po krotkiej chwili na biegu jalowym obrotym wzrastaja do takiego stopnia, ze moge ruszyc z jedynki bez dotykania pedalu gazu i rozpedzac sie az do wbicia trojki, po okolo 10 minutach obroty zaczynaja falowac, zczytalem bledy wywalilo 0115 czyli czujnik cts i od klimy, ale to akurat norma, czyscilem silnik krokowy, sprawdzilem przewod od filtra powietrza, wszystko jest ok, czy wymiana tego czujnika moze pomoc? I jaka jest orientacyjna cena tej czesci, nie znam sie zbytnio na tym, dlatego wole dokladnie wypytac niz tylko napsuc. Odkrecajac ten czujnik mam spodziewac sie wylewu plynu z ukladu chlodzacego jak sie domyslam? Z gory dziekuje za wyczerpujace odpowiedzi. Jezeli zly dzial, to prosze o przeniesienie do odpowiedniego.
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Roger_Vip


Auto: Daewoo Matiz
Imie: Grzegorz
Pomógł: 144 razy
Dołączył: 03 Sty 2009
Posty: 2037
Wysłany: 2016-03-15, 22:20   

Obroty biegu jałowego zaprogramowane?
 
 
Heady1991

Dołączył: 15 Mar 2016
Posty: 17
Wysłany: 2016-03-15, 22:45   

Roger_Vip napisał/a:
Obroty biegu jałowego zaprogramowane?



Tak zaprogramowane
 
 
Roger_Vip


Auto: Daewoo Matiz
Imie: Grzegorz
Pomógł: 144 razy
Dołączył: 03 Sty 2009
Posty: 2037
Wysłany: 2016-03-15, 22:49   

Heady1991 napisał/a:
Tak zaprogramowane


W jaki sposób?
 
 
Heady1991

Dołączył: 15 Mar 2016
Posty: 17
Wysłany: 2016-03-15, 23:02   

Roger_Vip napisał/a:
Heady1991 napisał/a:
Tak zaprogramowane


W jaki sposób?



odlaczone aku na kilka minut, podlaczylem, wlaczylem zaplon na 10 sekund, wylaczylem, zakrecilem rozrusznikiem, wylaczylem, odpalilem silnik i czekalem jakies 10 minut, nawet wtedy obroty swirowaly jak opisalem w pierwszym poscie :/
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Roger_Vip


Auto: Daewoo Matiz
Imie: Grzegorz
Pomógł: 144 razy
Dołączył: 03 Sty 2009
Posty: 2037
Wysłany: 2016-03-15, 23:12   

Dolot szczelny ??
 
 
Heady1991

Dołączył: 15 Mar 2016
Posty: 17
Wysłany: 2016-03-15, 23:31   

tak jest szczelny, 2 razy sprawdzalem
 
 
Roger_Vip


Auto: Daewoo Matiz
Imie: Grzegorz
Pomógł: 144 razy
Dołączył: 03 Sty 2009
Posty: 2037
Wysłany: 2016-03-16, 09:55   

Po resecie ECM, jakie błędy ?
 
 
Heady1991

Dołączył: 15 Mar 2016
Posty: 17
Wysłany: 2016-03-16, 09:58   

rozumiem, ze reset nastapil w chwili odpiecia akumulatora? jezeli tak, to niby nie mialem zadnych bledow, ale jakbym pojezdzil dluzsza chwile to zapewne wywali blad cts znowu
 
 
Roger_Vip


Auto: Daewoo Matiz
Imie: Grzegorz
Pomógł: 144 razy
Dołączył: 03 Sty 2009
Posty: 2037
Wysłany: 2016-03-16, 10:15   

Skoro powraca CTS, sprawdziłbym w pierwszej kolejności termostat. Jak z ogrzewaniem? Powiedz mi jeszcze czy CHECK pojawia się czasami podczas jazdy ??
 
 
Heady1991

Dołączył: 15 Mar 2016
Posty: 17
Wysłany: 2016-03-16, 10:19   

ogrzewanie dziala, natomiast przy jezdzie autostradowej tj. 100/120 z nawiewow leci letnie powietrze, przy jezdzie miejskiej nie ma takiego "problemu" i tak check pojawial mi sie juz wczesniej podczas "spokojnej" jazdy tj. jak nie gazowalem nim ostro tylko jezdzilem niby ekologicznie, podczas bardziej zwawej jazdy check w ogole nie wyskakuje
 
 
Roger_Vip


Auto: Daewoo Matiz
Imie: Grzegorz
Pomógł: 144 razy
Dołączył: 03 Sty 2009
Posty: 2037
Wysłany: 2016-03-16, 10:22   

No czyli jesteśmy bliżej - prawdopodobnie. Jak silnik jest zimny zbiera dane z kilku czujników (pomijając lambdę, ona musi nabrać temp.) i na podstawie danych z owych czujników dobiera mieszankę do spalania. Jeżeli termostat jest lekko uchylony, nagrzewanie zajmuje mu więcej czasu. To, że wywala CHECK z jakimś tam kodem nie oznacza, że mamy ten czujnik wymieniać tylko szukać przyczyny, w danym układzie.
Proponuję odpal go na zimnym, połóż dłoń na wężu idącym od termostatu do chłodnicy, on nie może się nagrzewać wraz z silnikiem czyli do "11.55" powinien zostać zimny.
 
 
Heady1991

Dołączył: 15 Mar 2016
Posty: 17
Wysłany: 2016-03-16, 10:24   

ok niedlugo jade po zakupy itp to sprawdze, czy ten waz bedzie zimny i odezwe sie w ciagu 2 godzin. Aha zapomnialem dodac, auto nie widzialo gazu, jezeli to tez ma znaczenie.
 
 
Heady1991

Dołączył: 15 Mar 2016
Posty: 17
Wysłany: 2016-03-16, 12:43   

Wiec tak, przypuszczam, ze chodzilo o waz, ktory jest widoczny miedzy lewa lampa, a obudowa filtra powietrza, wiec ten waz robil sie delikatnie cieply, powiedzmy, ze letni, natomiast waz, ktory idzie od zbiorniczka wyrownawczego do chlodnicy byl zdecydowanie goracy po 10 minutach pracy silnika na postoju, wiatrak na chlodnicy stal w miejscu, po jedzie miejskiej wskaznik temperatury byl miedzy srodkowa a lewa kreska, dodatkowo zaczelo dochodzic z silnika piszczenie od strony akumulatora ( cieply silnik, na zimnym tego piszczenia nie bylo). Check engine sie nie pokazal.
 
 
Roger_Vip


Auto: Daewoo Matiz
Imie: Grzegorz
Pomógł: 144 razy
Dołączył: 03 Sty 2009
Posty: 2037
Wysłany: 2016-03-16, 16:56   

Heady1991 napisał/a:
Wiec tak, przypuszczam, ze chodzilo o waz, ktory jest widoczny miedzy lewa lampa, a obudowa filtra powietrza


Tak, o ten chodziło.

Heady1991 napisał/a:
wiec ten waz robil sie delikatnie cieply, powiedzmy, ze letni,


Nie powinien być.

Heady1991 napisał/a:
po jedzie miejskiej wskaznik temperatury byl miedzy srodkowa a lewa kreska


Za małe wskazanie, powinno być "11:55".

Piszczenie? W okolicy akumulatora? :niewiem:
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt