X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj
 Ogłoszenie 

W związku z tym, że 25 maja 2018 roku zaczyna obowiązywać Rozporządzenie Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r (RODO), Polskie Forum Daewoo zobowiązuje wszystkich obecnych użytkowników jak i nowo zarejestrowanych o zapoznanie się z nowym regulaminem i polityką prywatności.

REGULAMIN - http://daewooforum.pl/temat83489.html
POLITYKA PRYWATNOŚCI - http://daewooforum.pl/temat83490.html

ZAPOZNANIE SIĘ Z WYŻEJ WYMIENIONYMI WYTYCZNYMI JEST OBOWIĄZKOWE.

W poniższym temacie nazwanym "RODO", prosimy o stosowny wpis wedle wzoru, osób akceptujących wszelkie zmiany:
http://daewooforum.pl/temat83491.html#1076432

[Leganza] Sonda Lambda

Autor Wiadomość
s90PL

Dołączył: 20 Paź 2015
Posty: 16
Wysłany: 2016-03-20, 17:47   [Leganza] Sonda Lambda

Witam, od pewnego czasu mam problemy z "muleniem auta" zarówno na benzynie jak i na gazie, byłem u mechanika - podłączył pod komputer i wykazało że sonda lambda raz łapie, raz nie.
Mam zamiar zamówić nową na allegro, pytanie tylko na co zwracać uwagę? z tego co widzę to niektóre są na jednym kabelku a inne na czterech sprawdziłem u siebie jest na jednym, jeszcze na coś patrzeć przy zakupie?





nie powinno być tam jeszcze jakiejś wtyczki? sam kabel ma wisieć?
tą sonde po prostu wystarczy wykręcić i wkręcić, tak? bo nie za bardzo jestem w temacie :wstydliwy:

taka będzie dobra?
http://allegro.pl/sonda-l...5664947157.html
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
stifff
Grupa Wielkopolska

Auto: Nexia
Imie: stefan
Pomógł: 259 razy
Dołączył: 04 Gru 2006
Posty: 4032
Skąd: piła
Wysłany: 2016-03-20, 19:17   

s90PL napisał/a:
podłączył pod komputer i wykazało że sonda lambda raz łapie, raz nie.

Jeśli to ma być diagnoza mechanika to czym prędzej go zmień .
Nie zalecam nigdy napraw (a raczej próby napraw) metodą zakupów podzespołów i ich wymian.
 
 
chemiczny999

Auto: Leganza
Imie: Krystian
Pomógł: 2 razy
Wiek: 38
Dołączył: 26 Lip 2014
Posty: 53
Skąd: Mazowiecki WG
Wysłany: 2016-03-20, 20:21   

Mi jak Leganza muliła to okazało się, że czujnik otwarcia przepustnicy był źle na śrubkach ustawiony. U mnie mulenie występowało tylko na niskich obrotach. Wymiana lambdy na nową nic zupełnie nie dała.
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt