X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Lanos] Sport - 3 daewoo w karierze :D

Autor Wiadomość
jarekq1990
Grupa Małopolska
daewoo maniak


Auto: Nexia ---> Nubira ----> Lanos SPORT
Imie: Jarek
Wiek: 27
Dołączył: 05 Lut 2012
Posty: 1363
Skąd: Małopolska - Śląsk
Wysłany: 2016-06-17, 19:40   

YogiCK napisał/a:
Białe / dymione kierunkowskazy na błotnikach by się teraz przydały.


będą jak wpadną nowe błotniki

Jonecky napisał/a:
Sporty to miały już lakierowane lusterka i klamki ?


nie wszystkie



Było http://daewooforum.pl/temat49544.html

Było http://daewooforum.pl/temat66055.html#882915

Jest: http://daewooforum.pl/temat77885.html
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
Caro
Grupa Małopolska
Koreański Type-R


Auto: Lanos Sport, Kia Rio, BMW E46
Imie: Karol
Wiek: 27
Dołączył: 22 Lis 2009
Posty: 5441
Skąd: Zabierzów [KRA]
Wysłany: 2016-06-18, 16:29   

Wymieniałes przednie błotniki?



KAROL | CZERNECKI AUTOMOTIVE
 
 
 
jarekq1990
Grupa Małopolska
daewoo maniak


Auto: Nexia ---> Nubira ----> Lanos SPORT
Imie: Jarek
Wiek: 27
Dołączył: 05 Lut 2012
Posty: 1363
Skąd: Małopolska - Śląsk
Wysłany: 2016-06-18, 20:19   

jeszcze nie



Było http://daewooforum.pl/temat49544.html

Było http://daewooforum.pl/temat66055.html#882915

Jest: http://daewooforum.pl/temat77885.html
 
 
 
Caro
Grupa Małopolska
Koreański Type-R


Auto: Lanos Sport, Kia Rio, BMW E46
Imie: Karol
Wiek: 27
Dołączył: 22 Lis 2009
Posty: 5441
Skąd: Zabierzów [KRA]
Wysłany: 2016-06-22, 13:31   

Pytam bo są nieoryginalne :)



KAROL | CZERNECKI AUTOMOTIVE
 
 
 
jarekq1990
Grupa Małopolska
daewoo maniak


Auto: Nexia ---> Nubira ----> Lanos SPORT
Imie: Jarek
Wiek: 27
Dołączył: 05 Lut 2012
Posty: 1363
Skąd: Małopolska - Śląsk
Wysłany: 2016-06-22, 14:57   

Caro piszesz to juz 2 raz conajmniej (kilka stron do tyłu) :

"
Caro napisał/a:
Obydwa błotniki wymieniane ;)
Oryginalne od Sporta mają otwory na listwę boczną.
"



Było http://daewooforum.pl/temat49544.html

Było http://daewooforum.pl/temat66055.html#882915

Jest: http://daewooforum.pl/temat77885.html
 
 
 
Linker #2
Reklama


Auto: brak
Wiek: 30
Posty: 140
 

 
Caro
Grupa Małopolska
Koreański Type-R


Auto: Lanos Sport, Kia Rio, BMW E46
Imie: Karol
Wiek: 27
Dołączył: 22 Lis 2009
Posty: 5441
Skąd: Zabierzów [KRA]
Wysłany: 2016-06-23, 01:14   

A bo jeszcze śpię :D



KAROL | CZERNECKI AUTOMOTIVE
 
 
 
jarekq1990
Grupa Małopolska
daewoo maniak


Auto: Nexia ---> Nubira ----> Lanos SPORT
Imie: Jarek
Wiek: 27
Dołączył: 05 Lut 2012
Posty: 1363
Skąd: Małopolska - Śląsk
Wysłany: 2016-07-07, 15:30   

czy czujnik temp ten co podaje na sygnał na zegary (bodajże 1 PIN) może mieć wpływ na zamulenie na zimnym silniku na PB (przyszło mi to do głowy bo mi wskaźnik raz pokazuje raz nie i w ogóle jakoś dziwnie sięzachowuje) ?? albo jakiś innym pomysł? przejrzałem szukajke na forum ale w sumie chyba za głupi jestem bo nic konkretnego nei znalazłem :piwo: :piwo:



Było http://daewooforum.pl/temat49544.html

Było http://daewooforum.pl/temat66055.html#882915

Jest: http://daewooforum.pl/temat77885.html
 
 
 
hiroshima
I <3 HATERS


Auto: Lanos SX 1.6 16V
Imie: Michał
Wiek: 30
Dołączył: 22 Kwi 2013
Posty: 2631
Skąd: Inowrocław
Wysłany: 2016-07-07, 17:12   

jarekq1990, a sprawdzałeś czujnik powietrza w dolocie? Może tutaj jest problem.




 
 
Jonecky
Grupa Podkarpacka


Auto: Lanos 1,5 8v LPG
Imie: Michał
Wiek: 28
Dołączył: 21 Maj 2009
Posty: 6853
Skąd: ok Dębica RDE
Wysłany: 2016-07-07, 19:35   

czujnik jednopinowy nie ma wpływu na prace silnika, dane o temp płynu sa pobierane z czujnika dwu pinowego pod cewką :cfaniaczek:
Czy na lanosowych zegarach masz to samo ?



http://daewooforum.pl/temat68645.html
 
 
 
jarekq1990
Grupa Małopolska
daewoo maniak


Auto: Nexia ---> Nubira ----> Lanos SPORT
Imie: Jarek
Wiek: 27
Dołączył: 05 Lut 2012
Posty: 1363
Skąd: Małopolska - Śląsk
Wysłany: 2016-07-07, 20:24   

nie przekładałem zegarów,

a 2 pinowy w 16V jest za alternatorem a nie w okolicach cewki


hiroshima napisał/a:
jarekq1990, a sprawdzałeś czujnik powietrza w dolocie? Może tutaj jest problem.


w sensie jakimś miernikiem? nie

wydawało mi się ze przy tym czujniku by wyskoczył błąd, a jak go sprawdzic ?


z dziwnych objawów zapomniałem dodać że po dłuższym postoju za 1szym razem zapala to zaraz gaśnie za 2 jest już ok.



Było http://daewooforum.pl/temat49544.html

Było http://daewooforum.pl/temat66055.html#882915

Jest: http://daewooforum.pl/temat77885.html
 
 
 
jarekq1990
Grupa Małopolska
daewoo maniak


Auto: Nexia ---> Nubira ----> Lanos SPORT
Imie: Jarek
Wiek: 27
Dołączył: 05 Lut 2012
Posty: 1363
Skąd: Małopolska - Śląsk
Wysłany: 2016-07-07, 21:15   

dobra brak temperatury to faktycznie zegary, zmyliło mnie to ze raz pokazywały raz nie i ostatnio w ogóle przestały,

ale dalej zostaje pytanie czemu jest muł na zimnym na PB i problem z paleniem.



Było http://daewooforum.pl/temat49544.html

Było http://daewooforum.pl/temat66055.html#882915

Jest: http://daewooforum.pl/temat77885.html
 
 
 
YogiCK


Auto: Lanos Sky Blue
Wiek: 27
Dołączył: 18 Mar 2013
Posty: 471
Skąd: Kielce / Warszawa
Wysłany: 2016-07-07, 21:20   

Układ zapłonowy, cewka przede wszystkim. LPG przypadkiem nie masz?



 
 
jarekq1990
Grupa Małopolska
daewoo maniak


Auto: Nexia ---> Nubira ----> Lanos SPORT
Imie: Jarek
Wiek: 27
Dołączył: 05 Lut 2012
Posty: 1363
Skąd: Małopolska - Śląsk
Wysłany: 2016-07-07, 21:29   

Mam LPG

świece i kable maja nie całe 9tys przejrzałem je i wyglądaja ok
układ zapłonowy może mieć wpływ na to że muli na zimnym silniku?? a z zapaleniem problem nie wygląda że go kręce i nie pali ale zapala od strzała pochodzi 5 sek i gaśnie, za 2 razem chodzi jużcały czas.



Było http://daewooforum.pl/temat49544.html

Było http://daewooforum.pl/temat66055.html#882915

Jest: http://daewooforum.pl/temat77885.html
 
 
 
powwk

Auto: Był Lanos 1.5, jest Volvo V40 1.8
Wiek: 24
Dołączył: 20 Paź 2014
Posty: 316
Skąd: Włocławek - Poznań
Wysłany: 2016-07-07, 22:18   

Masz podobnie do mnie. Zrób reset kompa, zaprogramuj jałowe i pojeździj na pb kilka dni. Jak wszystko będzie dobrze, to gaz rozjeżdża mapy pb, przynajmniej tak jest u mnie i wzięło się to z dnia na dzień.
 
 
jarekq1990
Grupa Małopolska
daewoo maniak


Auto: Nexia ---> Nubira ----> Lanos SPORT
Imie: Jarek
Wiek: 27
Dołączył: 05 Lut 2012
Posty: 1363
Skąd: Małopolska - Śląsk
Wysłany: 2016-07-07, 22:32   

mam serwis gazu niebawem to myślę że krzysztof s coś zadziała



Było http://daewooforum.pl/temat49544.html

Było http://daewooforum.pl/temat66055.html#882915

Jest: http://daewooforum.pl/temat77885.html
 
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt