X Zamknij

Ta witryna używa plików cookie
Pliki cookie stosuje się, aby zapewnić użytkownikom maksymalny komfort przeglądania np. do tzw. automatycznego logowania.
Aby dowiedzieć się więcej na temat cookies, oraz w jaki sposób je wykorzystujemy, zapoznaj się z treścią polityki prywatności.

Polskie Forum Daewoo
Najbliższe spoty:
UżytkownicyRegulaminSzukajGaleriaRejestracjaZaloguj

[Tacuma/Rezzo] Sprzęgło nie działa właściwie.

Autor Wiadomość
marek218

Auto: Daewoo Rezzo 2.0+ gaz SFI Tartarini
Imie: Marek
Pomógł: 8 razy
Wiek: 50
Dołączył: 30 Paź 2010
Posty: 96
Skąd: Kielce
Wysłany: 2017-01-08, 11:38   [Tacuma/Rezzo] Sprzęgło nie działa właściwie.

Na poczatku jazdy jest dobrze. Po kilku godzinach nie wysprzęgla. Muszę energicznie wielokrotnie podpompowywać depcząc pedał. Wymienione kompletne sprzęgło, wysprzęglik, pompa sprzęgła, podgięta łapa, wymieniony płyn hamulcowy i oczyszczony układ. Jaka może być przyczyna zakładając, że nowe wymienione elementy są sprawne?



DAEWOO REZZO 2.0+GAZ
 
 
 
Linker #1
Reklama


Auto: brak
Wiek: 28
Posty: 420
Reklamy widoczne tylko dla niezalogowanych.  

 
pitersik74

Auto: Lanos SX 1,6 16V Sedan
Imie: Piotr
Pomógł: 70 razy
Wiek: 42
Dołączył: 01 Kwi 2009
Posty: 685
Skąd: Bochnia
Wysłany: 2017-01-08, 11:57   

Spróbuj jeszcze raz odpowietrzyć :piwo:
 
 
pasuka


Dołączył: 10 Sty 2017
Posty: 4
Wysłany: 2017-01-10, 13:30   

Masz możliwość sprawdzenia przewodów, czy są całe i jakimś cudem coś Ci z nich nie wycieka albo nie dostaje się do nich?



Pozdrawiam, Pasuka
http://1rblog.pl/jaki-spi...y-ranking-top5/
 
 
Podobne tematy
Odpowiedz do tematu

Powered by phpBB modified by Przemo © 2003 phpBB Group


Polityka Prywatności   |   O Forum   |   Kontakt